<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#" class="no-js no-svg">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
	
<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Kantinevrijwilligers via de website werven is zinloos - Sportzaken.pro</title>
<meta name="description" content="Kantinevrijwilligers werf je via een gesprek. Als je een rondje koffie geeft en vraag wie er wil helpen, dan meldt zich altijd wel iemand."/>
<link rel="canonical" href="https://sportzaken.pro/verenigingsbestuur/vrijwilligers-werving/werving-kantinevrijwilligers/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kantinevrijwilligers via de website werven is zinloos - Sportzaken.pro" />
<meta property="og:description" content="Kantinevrijwilligers werf je via een gesprek. Als je een rondje koffie geeft en vraag wie er wil helpen, dan meldt zich altijd wel iemand." />
<meta property="og:url" content="https://sportzaken.pro/verenigingsbestuur/vrijwilligers-werving/werving-kantinevrijwilligers/" />
<meta property="og:site_name" content="Sportzaken.pro" />
<meta property="article:publisher" content="https://www.facebook.com/sportzaken.pro/" />
<meta property="article:author" content="https://www.facebook.com/sportzaken.pro/" />
<meta property="article:tag" content="bar" />
<meta property="article:tag" content="FC Eibergen" />
<meta property="article:tag" content="gesprek" />
<meta property="article:tag" content="kantine" />
<meta property="article:tag" content="kantinevrijwilligers" />
<meta property="article:tag" content="vrijwilligers" />
<meta property="article:tag" content="werving" />
<meta property="article:section" content="Vrijwilligers(-werving)" />
<meta property="article:published_time" content="2018-11-12T09:34:01+00:00" />
<meta property="article:modified_time" content="2018-11-12T09:44:43+00:00" />
<meta property="og:updated_time" content="2018-11-12T09:44:43+00:00" />
<meta property="og:image" content="https://sportzaken.pro/wp-content/uploads/2018/11/FC-Eibergen.png" />
<meta property="og:image:secure_url" content="https://sportzaken.pro/wp-content/uploads/2018/11/FC-Eibergen.png" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="325" />
<meta property="og:image:alt" content="Kantinevrijwilligers werf je via een gesprek. Als je een rondje koffie geeft en vraag wie er wil helpen, dan meldt zich altijd wel iemand." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kantinevrijwilligers werf je via een gesprek. Als je een rondje koffie geeft en vraag wie er wil helpen, dan meldt zich altijd wel iemand." />
<meta name="twitter:title" content="Kantinevrijwilligers via de website werven is zinloos - Sportzaken.pro" />
<meta name="twitter:site" content="@Allesportzaken" />
<meta name="twitter:image" content="https://sportzaken.pro/wp-content/uploads/2018/11/FC-Eibergen.png" />
<meta name="twitter:creator" content="@Allesportzaken" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/sportzaken.pro\/","sameAs":["https:\/\/www.facebook.com\/sportzaken.pro\/","https:\/\/twitter.com\/Allesportzaken"],"@id":"https:\/\/sportzaken.pro\/#organization","name":"Sportzaken.pro","logo":"http:\/\/www.sportzaken.pro\/wp-content\/uploads\/2015\/07\/Sportzaken.pro-400-x-200.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sportzaken.pro &raquo; Kantinevrijwilligers via de website werven is zinloos Reactiesfeed" href="https://sportzaken.pro/verenigingsbestuur/vrijwilligers-werving/werving-kantinevrijwilligers/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-31058251-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-31058251-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sportzaken.pro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='https://sportzaken.pro/wp-content/plugins/sociable/css/sociable.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://sportzaken.pro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='reset-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/bootstrap-theme.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='less-space-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/less-space.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%7CRoboto+Condensed%3A300&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='intoto-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='intoto-typo-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/typo.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='intoto-responsive-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='intoto-ie8-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/ie8.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fancybox-css'  href='https://sportzaken.pro/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/wptouch-pro-3/themes/sportzaken/jquery.flexslider-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/wptouch-pro-3/themes/sportzaken/theme-script.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.9.8'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/bedrijvengids/js/googlemaps.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxCall = {"ajaxurl":"https:\/\/sportzaken.pro\/wp-admin\/admin-ajax.php","nonce":"e2e844b8ee"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/bedrijvengids/ajax.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/sociable/js/sociable.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/sociable/js/vuible.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/sportzaken.pro","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.3.0'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.10.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://sportzaken.pro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sportzaken.pro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sportzaken.pro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://sportzaken.pro/?p=118528' />
<link rel="alternate" type="application/json+oembed" href="https://sportzaken.pro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur%2Fvrijwilligers-werving%2Fwerving-kantinevrijwilligers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sportzaken.pro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur%2Fvrijwilligers-werving%2Fwerving-kantinevrijwilligers%2F&#038;format=xml" />
<script type='text/javascript'>var base_url_sociable = 'https://sportzaken.pro/wp-content/plugins/sociable/'</script><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script></head>
<body class="post-template-default single single-post postid-118528 single-format-standard">

<div class="page container">
	<div id="header" class="row">
		<div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 logo text-center">
			<a href="https://sportzaken.pro"><img src="https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/images/logo_geel.png"></a>
		</div>
		<div class="col-xs-12 col-sm-9 col-md-9 col-lg-10">
			<div class="banner top-banner">
				<a href="https://www.das.nl/"><img width="728" height="90" src='https://sportzaken.pro/wp-content/uploads/2017/06/Leaderboard-van-DAS-Amsterdam-728-x-90.gif' alt='DAS denkt mee bij problemen en conflicten, geeft advies en helpt om problemen of conflicten te voorkomen. DAS komt op voor uw recht.'  /></a><br style="clear: both; display: block; float: none;"/>			</div>
		</div>
	</div>

	<div id="menu" class="row xs-pb-10 sm-pb-0">
		<div class="col-xs-6 text-left visible-xs">
			<a href="#" class="toggle-menu"><span class="fa fa-bars"></span></a>
		</div>
		<div class="social col-xs-6 hidden-sm col-md-3 col-lg-2 text-center">
			<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsportzaken.pro%2Fwat-wij-doen%2F&t=Wat%20wij%20doen" target="_blank"><span class="fa fa-facebook-square"></span></a>
			<a href="http://twitter.com/intent/tweet?text=Wat%20wij%20doen%20-%20https%3A%2F%2Fsportzaken.pro%2Fwat-wij-doen%2F%20%20%20*blogplay.com*" target="_blank"><span class="fa fa-twitter-square"></span></a>
		</div>
		<div class="col-xs-12 col-sm-9 col-md-7 col-lg-8">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-6108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6108"><a href="/">Home</a></li>
<li id="menu-item-94693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94693"><a href="#">Categorieën</a></li>
<li id="menu-item-94692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94692"><a href="/bedrijvengids/tag/">Adressengids</a></li>
<li id="menu-item-3964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3964"><a href="https://sportzaken.pro/wat-wij-doen-is-u-informeren/">Wat wij doen</a></li>
<li id="menu-item-3966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3966"><a href="https://sportzaken.pro/contactgegevens/">Contactgegevens</a></li>
</ul></div>		</div>
		<div class="col-xs-12 col-sm-3 col-md-2 col-lg-2">
			<form id="zoekform" action="https://sportzaken.pro" method="get">
				<input type="text" name="s" class="form-control input-sm" placeholder="Zoeken" />
			</form>
		</div>
	</div>

	<div id="content" class="row">

		<div class="hidden-xs hidden-sm col-md-2 col-lg-2">
			<section id="bdg_thumb_widget-3" class="widget widget_bdg_thumb_widget"><h4 class="widget-title">Partners</h4><a id="938" target="_blank" onclick="bdg_tracker(this);" href="http://www.sportstroom.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2018/10/SportStroom-nieuwe-logo-1-150x75.png" class="attachment-partner size-partner wp-post-image" alt="SportStroom helpt clubs mede bij het financieren en de uitvoering van energiebesparende maatregelen. Maar ook bij het aanvragen van subsidies." srcset="https://sportzaken.pro/wp-content/uploads/2018/10/SportStroom-nieuwe-logo-1-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2018/10/SportStroom-nieuwe-logo-1-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2018/10/SportStroom-nieuwe-logo-1-768x384.png 768w, https://sportzaken.pro/wp-content/uploads/2018/10/SportStroom-nieuwe-logo-1-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2018/10/SportStroom-nieuwe-logo-1.png 1000w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1013" target="_blank" onclick="bdg_tracker(this);" href="http://www.das.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-150x75.png" class="attachment-partner size-partner wp-post-image" alt="De gemeente Zeewolde als oneerlijke concurrent en jachthaven exploitant" srcset="https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-768x384.png 768w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering.png 1024w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1779" target="_blank" onclick="bdg_tracker(this);" href="http://www.little.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2018/07/Little-Energy-Management-150x75.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2018/07/Little-Energy-Management-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2018/07/Little-Energy-Management-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2018/07/Little-Energy-Management.png 474w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1743" target="_blank" onclick="bdg_tracker(this);" href="http://www.intoto.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-150x75.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites.png 350w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1745" target="_blank" onclick="bdg_tracker(this);" href="http://www.clubbier.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2018/03/Grote-Clubbier-banner-voor-op-de-website-van-Tom-150x75.jpg" class="attachment-partner size-partner wp-post-image" alt="Clubbier helpt sportclubs om een inkoopcollectief voor tapbier te starten" srcset="https://sportzaken.pro/wp-content/uploads/2018/03/Grote-Clubbier-banner-voor-op-de-website-van-Tom-150x75.jpg 150w, https://sportzaken.pro/wp-content/uploads/2018/03/Grote-Clubbier-banner-voor-op-de-website-van-Tom-250x125.jpg 250w, https://sportzaken.pro/wp-content/uploads/2018/03/Grote-Clubbier-banner-voor-op-de-website-van-Tom-500x250.jpg 500w, https://sportzaken.pro/wp-content/uploads/2018/03/Grote-Clubbier-banner-voor-op-de-website-van-Tom.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1755" target="_blank" onclick="bdg_tracker(this);" href="http://www.matchis.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2018/03/Matchis-150x75.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2018/03/Matchis-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2018/03/Matchis-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2018/03/Matchis-768x384.png 768w, https://sportzaken.pro/wp-content/uploads/2018/03/Matchis-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2018/03/Matchis.png 1024w" sizes="(max-width: 150px) 100vw, 150px" /></a></section>		</div>
		<div class="hidden-xs col-sm-3 col-sm-push-9 col-md-2 col-md-push-8 xs-pt-15">
			<div class="side-banner">
				<div style="float: right; " id="sport-7120627"><a href="https://www.sportstroom.nl/"><img width="160" height="600" src='https://sportzaken.pro/wp-content/uploads/2017/06/SportStroom.gif' alt=''  /></a></div><br style="clear: both; display: block; float: none;"/>			</div>
		</div>
		<div class="col-xs-12 col-sm-9 col-sm-pull-3 col-md-8 col-md-pull-2">
<div class="breadcrumbs">
	<div class="col-xs-12">
		
<p id="breadcrumbs"><a href="https://sportzaken.pro">Aankomstpagina</a> &raquo; <a href="https://sportzaken.pro/belangrijkste-adressen/sportzaken-pro/">Sportzaken.pro</a> &raquo; <a href="https://sportzaken.pro/category/verenigingsbestuur/">Verenigingsbestuur</a> &raquo; <a href="https://sportzaken.pro/category/verenigingsbestuur/kantinezaken/">Kantinezaken</a> &raquo; <strong>Kantinevrijwilligers via de website werven is zinloos</strong></p>
	</div>
</div>


	
		<article id="post-118528" class="post-118528 post type-post status-publish format-standard has-post-thumbnail hentry category-kantinezaken category-vrijwilligers-werving tag-bar tag-fc-eibergen tag-gesprek tag-kantine tag-kantinevrijwilligers tag-vrijwilligers tag-werving">
			<header class="entry-header row">
				<div class="col-xs-12 col-sm-3 entry-meta small">
					<span class="fa fa-calendar-check-o xs-pr-10"></span>12 november 2018				</div>
				<h2 class="entry-title col-xs-12 col-sm-9">
					Kantinevrijwilligers via de website werven is zinloos				</h2>
			</header>
			<div class="entry-content row">
				<div class="col-xs-12">
											<img width="250" height="125" src="https://sportzaken.pro/wp-content/uploads/2018/11/FC-Eibergen-250x125.png" class="pull-left img-responsive xs-mr-15 wp-post-image" alt="Kantinevrijwilligers werf je via een gesprek. Als je een rondje koffie geeft en vraag wie er wil helpen, dan meldt zich altijd wel iemand." srcset="https://sportzaken.pro/wp-content/uploads/2018/11/FC-Eibergen-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2018/11/FC-Eibergen-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2018/11/FC-Eibergen-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2018/11/FC-Eibergen.png 650w" sizes="(max-width: 250px) 100vw, 250px" />										
					<p>FC Eibergen loopt niet over van kantinevrijwilligers maar welke club wel? &#8220;Je komt altijd mensen te kort&#8221;, stelt Ronny Vogt, bestuurslid horeca. &#8220;Onze kantine draait toch vaak op de oude boegbeelden.&#8221;<span id="more-118528"></span></p>
<p>&nbsp;</p>
<h2><span style="color: #3366ff;">&#8220;</span><a href="https://www.fceibergen.nl/" target="_blank" rel="noopener">FC Eibergen</a><span style="color: #3366ff;"> wil meer jongeren achter de bar en dat is niet eenvoudig. Zij hebben allerlei verplichtingen en voor één oude kracht heb je zeker drie jongere mensen nodig.&#8221;</span></h2>
<h2>Zeven dagen per week</h2>
<p>Bij FC Eibergen is de kantine zeven dagen per week open. Op zaterdag en zondag opent de kantine al om 07:30 uur en gaan de deuren niet voor 20:00 uur dicht. Omdat FC Eibergen ruim 1.000 leden heeft, staan er altijd minimaal vier kantinevrijwilligers achter de bar.</p>
<p>&#8220;We draaien altijd in teams vier en daarvoor hebben wij zo&#8217;n 40 vrijwilligers. In de weekenden worden deze teams aangevuld met voetballende leden. Ik ben heel tevreden over hoe alles nu verloopt&#8221;, stelt Vogt.</p>
<p>&#8220;Ik probeert zoveel mogelijk te delegeren en doorlopend vrijwilligers te werven. Toch sta ik zelf ook veel achter de bar en moet oppassen dat ik niet steeds een sluitpost wordt.&#8221;</p>
<h2>Vacature kantinevrijwilligers zinloos</h2>
<p>&#8220;Kantinevrijwilligerswerf je het beste via een gesprek want een vacature op de website plaatsen heeft geen zin. Dat werkt niet. Maar zodra je een team een rondje koffie geeft en vraag wie er af en toe eens wil helpen, dan is er altijd wel één die ja zegt. Een rechtstreekse benadering werkt beter.&#8221;</p>
<p>&#8220;Ik ben zeker niet ontevreden hoor maar ik hoop dat de jeugd zich nog meer wil inzitten voor de kantine of andere klussen. &#8220;Zeker drie keer per jaar organiseren wij met de kantinevrijwilligers een feestavond.&#8221;</p>
<p>&#8220;En medio november starten wij met de fitte kantine, dat is overigens iets anders dan de gezonde kantine. Wij blijven bier en gehaktballen verkopen maar wij gaan nu ook eten en drinken aanbieden met minder calorieën.&#8221;</p>
<p><a class="twitter-follow-button" href="https://twitter.com/Allesportzaken" data-show-count="true">Follow @Allesportzaken</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
<div class="bron_wrapper small"><div class="row"><div class="bron_prefix col-xs-3">Links</div><div class="col-xs-9"><a class="bron_link" href="https://sportzaken.pro/belangrijkste-adressen/sportzaken-pro/"><span>Sportzaken.pro</span></a></div></div><div class="row"><div class="bron_prefix col-xs-3">Bron</div><div class="col-xs-9"><a class="bron_link" target="_blank" href="http://www.tctubantia.nl/"><span>Twentsche Courant Tubantia</span></a></div></div><div class="spacer"></div></div><!-- Start Sociable --><div class="sociable"><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Kantinevrijwilligers%20via%20de%20website%20werven%20is%20zinloos%20-%20https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur%2Fvrijwilligers-werving%2Fwerving-kantinevrijwilligers%2F%20  *blogplay.com*"></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur%2Fvrijwilligers-werving%2Fwerving-kantinevrijwilligers%2F&amp;t=Kantinevrijwilligers%20via%20de%20website%20werven%20is%20zinloos"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur%2Fvrijwilligers-werving%2Fwerving-kantinevrijwilligers%2F&amp;title=Kantinevrijwilligers%20via%20de%20website%20werven%20is%20zinloos&amp;source=Sportzaken.pro+Dagelijks+nieuws+voor+verenigingsbestuurders%2C+clubvrijwilligers+en+sportambtenaren&amp;summary=FC%20Eibergen%20loopt%20niet%20over%20van%20kantinevrijwilligers%20maar%20welke%20club%20wel%3F%20%22Je%20komt%20altijd%20mensen%20te%20kort%22%2C%20stelt%20Ronny%20Vogt%2C%20bestuurslid%20horeca.%C2%A0%22Onze%20kantine%20draait%20toch%20vaak%20op%20de%20oude%20boegbeelden.%22%0D%0A%0D%0A%26nbsp%3B%0D%0A%22FC%20Eibergen%20wil%20meer%20jongeren%20achter"></a></li><li><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Kantinevrijwilligers%20via%20de%20website%20werven%20is%20zinloos&body=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur%2Fvrijwilligers-werving%2Fwerving-kantinevrijwilligers%2F&ui=2&tf=1&shva=1"></a></li><li><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur%2Fvrijwilligers-werving%2Fwerving-kantinevrijwilligers%2F&amp;title=Kantinevrijwilligers%20via%20de%20website%20werven%20is%20zinloos&amp;annotation=FC%20Eibergen%20loopt%20niet%20over%20van%20kantinevrijwilligers%20maar%20welke%20club%20wel%3F%20%22Je%20komt%20altijd%20mensen%20te%20kort%22%2C%20stelt%20Ronny%20Vogt%2C%20bestuurslid%20horeca.%C2%A0%22Onze%20kantine%20draait%20toch%20vaak%20op%20de%20oude%20boegbeelden.%22%0D%0A%0D%0A%26nbsp%3B%0D%0A%22FC%20Eibergen%20wil%20meer%20jongeren%20achter"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-118528')" id="sociable-post-118528" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur%2Fvrijwilligers-werving%2Fwerving-kantinevrijwilligers%2F&amp;t=Kantinevrijwilligers%20via%20de%20website%20werven%20is%20zinloos"></a></li><li style="heigth:32px;width:32px"><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur%2Fvrijwilligers-werving%2Fwerving-kantinevrijwilligers%2F&amp;title=Kantinevrijwilligers%20via%20de%20website%20werven%20is%20zinloos&amp;notes=FC%20Eibergen%20loopt%20niet%20over%20van%20kantinevrijwilligers%20maar%20welke%20club%20wel%3F%20%22Je%20komt%20altijd%20mensen%20te%20kort%22%2C%20stelt%20Ronny%20Vogt%2C%20bestuurslid%20horeca.%C2%A0%22Onze%20kantine%20draait%20toch%20vaak%20op%20de%20oude%20boegbeelden.%22%0D%0A%0D%0A%26nbsp%3B%0D%0A%22FC%20Eibergen%20wil%20meer%20jongeren%20achter"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur%2Fvrijwilligers-werving%2Fwerving-kantinevrijwilligers%2F&amp;title=Kantinevrijwilligers%20via%20de%20website%20werven%20is%20zinloos&amp;bodytext=FC%20Eibergen%20loopt%20niet%20over%20van%20kantinevrijwilligers%20maar%20welke%20club%20wel%3F%20%22Je%20komt%20altijd%20mensen%20te%20kort%22%2C%20stelt%20Ronny%20Vogt%2C%20bestuurslid%20horeca.%C2%A0%22Onze%20kantine%20draait%20toch%20vaak%20op%20de%20oude%20boegbeelden.%22%0D%0A%0D%0A%26nbsp%3B%0D%0A%22FC%20Eibergen%20wil%20meer%20jongeren%20achter"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur%2Fvrijwilligers-werving%2Fwerving-kantinevrijwilligers%2F&amp;title=Kantinevrijwilligers%20via%20de%20website%20werven%20is%20zinloos"></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur%2Fvrijwilligers-werving%2Fwerving-kantinevrijwilligers%2F&title=Kantinevrijwilligers%20via%20de%20website%20werven%20is%20zinloos"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur%2Fvrijwilligers-werving%2Fwerving-kantinevrijwilligers%2F&amp;t=Kantinevrijwilligers%20via%20de%20website%20werven%20is%20zinloos"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Kantinevrijwilligers%20via%20de%20website%20werven%20is%20zinloos&amp;URL=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur%2Fvrijwilligers-werving%2Fwerving-kantinevrijwilligers%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=FC%20Eibergen%20loopt%20niet%20over%20van%20kantinevrijwilligers%20maar%20welke%20club%20wel%3F%20%22Je%20komt%20altijd%20mensen%20te%20kort%22%2C%20stelt%20Ronny%20Vogt%2C%20bestuurslid%20horeca.%C2%A0%22Onze%20kantine%20draait%20toch%20vaak%20op%20de%20oude%20boegbeelden.%22%0D%0A%0D%0A%26nbsp%3B%0D%0A%22FC%20Eibergen%20wil%20meer%20jongeren%20achter"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur%2Fvrijwilligers-werving%2Fwerving-kantinevrijwilligers%2F&amp;Title=Kantinevrijwilligers%20via%20de%20website%20werven%20is%20zinloos"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur%2Fvrijwilligers-werving%2Fwerving-kantinevrijwilligers%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur%2Fvrijwilligers-werving%2Fwerving-kantinevrijwilligers%2F&amp;title=Kantinevrijwilligers%20via%20de%20website%20werven%20is%20zinloos&amp;selection=FC%20Eibergen%20loopt%20niet%20over%20van%20kantinevrijwilligers%20maar%20welke%20club%20wel%3F%20%22Je%20komt%20altijd%20mensen%20te%20kort%22%2C%20stelt%20Ronny%20Vogt%2C%20bestuurslid%20horeca.%C2%A0%22Onze%20kantine%20draait%20toch%20vaak%20op%20de%20oude%20boegbeelden.%22%0D%0A%0D%0A%26nbsp%3B%0D%0A%22FC%20Eibergen%20wil%20meer%20jongeren%20achter"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur%2Fvrijwilligers-werving%2Fwerving-kantinevrijwilligers%2F&amp;t=Kantinevrijwilligers%20via%20de%20website%20werven%20is%20zinloos&amp;s=FC%20Eibergen%20loopt%20niet%20over%20van%20kantinevrijwilligers%20maar%20welke%20club%20wel%3F%20%22Je%20komt%20altijd%20mensen%20te%20kort%22%2C%20stelt%20Ronny%20Vogt%2C%20bestuurslid%20horeca.%C2%A0%22Onze%20kantine%20draait%20toch%20vaak%20op%20de%20oude%20boegbeelden.%22%0D%0A%0D%0A%26nbsp%3B%0D%0A%22FC%20Eibergen%20wil%20meer%20jongeren%20achter"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur%2Fvrijwilligers-werving%2Fwerving-kantinevrijwilligers%2F&amp;title=Kantinevrijwilligers%20via%20de%20website%20werven%20is%20zinloos&amp;srcURL=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur%2Fvrijwilligers-werving%2Fwerving-kantinevrijwilligers%2F&amp;srcTitle=Sportzaken.pro+Dagelijks+nieuws+voor+verenigingsbestuurders%2C+clubvrijwilligers+en+sportambtenaren"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-118528')"><img  src="https://sportzaken.pro/wp-content/plugins/sociable/images/option1/32/more.png" title="Google Bookmarks" alt="Google Bookmarks" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-118528',true)" class="close">

		  <img onclick="hide_sociable('post-118528',true)" title="close" src="https://sportzaken.pro/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'></ul></div><!-- End Sociable -->				</div>
			</div>
		</article>

		<div class="banner adsense"></div>
		</div>
		</div>
		<div class="bar row">
			<div class="col-md-10 col-md-offset-2">
				<form action="#" method="post" class="form">
					<div class="row">
						<div class="form-group col-xs-12 col-sm-6">
							Op de hoogte blijven? Meld je hier aan voor de nieuwsbrief!
						</div>
						<div class="form-group col-xs-8 col-sm-4">
							<input type="email" name="email" class="form-control input-sm" />
						</div>
						<div class="form-group col-xs-4 col-sm-2">
							<input type="submit" class="btn btn-sm btn-primary">
						</div>
					</div>
				</form>
			</div>
		</div>
		<div class="row">
		<div class="col-md-8 col-md-offset-2">

			
	<div class="recommended">
		<h2>Aanbevolen artikelen</h2>
					<article id="post-118617">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Gekwalificeerde trainers ontbreken bij veel amateurclubs						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Honderden clubs vullen regelmatig de SBB Monitor van het <a href="https://sportzaken.pro/belangrijkste-adressen/mulier-instituut/" target="_blank" rel="noopener">Mulier Instituut</a> in. Hieruit blijkt nu dat een derde van de amateurclubs geen gekwalificeerde trainers meer kan vinden.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/verenigingsbestuur/trainers/tekort-aan-gekwalificeerde-trainers/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-118604">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Extra hockeyveld op Sportpark Tinga zou net passen						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Omdat een reactie van de gemeente Súdwest-Fryslân uitblijft, zijn de mensen van Sportpark Tinga zelf maar gaan puzzelen om een extra hockeyveld in te passen op hun sportpark in Sneek. En dat past net.</p>						<p class="text-right"><a href="https://sportzaken.pro/veldaanleg/extra-hockeyveld-sneek-past-net/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-118598">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Topvoetbal Zuid-Limburg alleen met een FC Limburg						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Roda JC heeft het zwaar in de Keuken Kampioen Divisie. Ronald Waterreus roept in zijn column in De Limburger op tot stevige maatregelen. Hij pleit voor een fusie van Roda, Fortuna Sittard en MVV Maastricht tot FC Limburg.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/verenigingsbestuur/fusie/topvoetbal-zuid-limburg-met-fc-limburg/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-118591">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							OZB-tarief voor sportclubs mogelijk lager vanaf 2019						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Sportclubs maar ook dorpshuizen, speeltuinverenigingen en scouting, gaan vanaf 2019 wellicht van een lager OZB-tarief profiteren. Het CDA-voorstel kan in de Tweede Kamer op een meerderheid rekenen.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/financieel-advies/belastingzaken/lager-ozb-tarief-sportclubs/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-118575">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Nieuwbouw RFC Geertruidenberg te duur dus elders						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Het lijkt erop dat <a href="https://www.rfc2017.nl/" target="_blank" rel="noopener">RFC</a> in Raamsdonksveer en het gemeentebestuur terug moeten naar de tekentafel. De gemeenteraad vindt dat de nieuwbouw van de voetbalclub <a href="https://sportzaken.pro/accommodatiebouw/nieuwbouw-rfc-2017-te-duur/" target="_blank" rel="noopener">veel te duur</a> wordt.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/accommodatiebouw/te-dure-nieuwbouw-rfc/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-118563">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Geen subsidie voor tennisclubs 'standaard' in Venray?						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Ambtenaren hebben BenW van de <a href="https://www.venray.nl/" target="_blank" rel="noopener">gemeente Venray</a> onvolledig geïnformeerd over de subsidie-aanvraag van TC Rodhe. Dat vindt althans de Venrayse tennisclub die een bezwaar heeft ingediend omdat geen subsidie werd verleend.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/overheid/gemeenten/geen-subsidie-tennisclubs-venray/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
			</div>


			<div class="banner adsense"></div>

	

		</div>

		<div class="col-xs-12 visible-xs">
			<section id="bdg_thumb_widget-3" class="widget widget_bdg_thumb_widget"><h4 class="widget-title">Partners</h4><a id="938" target="_blank" onclick="bdg_tracker(this);" href="http://www.sportstroom.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2018/10/SportStroom-nieuwe-logo-1-150x75.png" class="attachment-partner size-partner wp-post-image" alt="SportStroom helpt clubs mede bij het financieren en de uitvoering van energiebesparende maatregelen. Maar ook bij het aanvragen van subsidies." srcset="https://sportzaken.pro/wp-content/uploads/2018/10/SportStroom-nieuwe-logo-1-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2018/10/SportStroom-nieuwe-logo-1-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2018/10/SportStroom-nieuwe-logo-1-768x384.png 768w, https://sportzaken.pro/wp-content/uploads/2018/10/SportStroom-nieuwe-logo-1-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2018/10/SportStroom-nieuwe-logo-1.png 1000w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1013" target="_blank" onclick="bdg_tracker(this);" href="http://www.das.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-150x75.png" class="attachment-partner size-partner wp-post-image" alt="De gemeente Zeewolde als oneerlijke concurrent en jachthaven exploitant" srcset="https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-768x384.png 768w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering.png 1024w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1779" target="_blank" onclick="bdg_tracker(this);" href="http://www.little.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2018/07/Little-Energy-Management-150x75.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2018/07/Little-Energy-Management-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2018/07/Little-Energy-Management-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2018/07/Little-Energy-Management.png 474w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1743" target="_blank" onclick="bdg_tracker(this);" href="http://www.intoto.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-150x75.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites.png 350w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1745" target="_blank" onclick="bdg_tracker(this);" href="http://www.clubbier.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2018/03/Grote-Clubbier-banner-voor-op-de-website-van-Tom-150x75.jpg" class="attachment-partner size-partner wp-post-image" alt="Clubbier helpt sportclubs om een inkoopcollectief voor tapbier te starten" srcset="https://sportzaken.pro/wp-content/uploads/2018/03/Grote-Clubbier-banner-voor-op-de-website-van-Tom-150x75.jpg 150w, https://sportzaken.pro/wp-content/uploads/2018/03/Grote-Clubbier-banner-voor-op-de-website-van-Tom-250x125.jpg 250w, https://sportzaken.pro/wp-content/uploads/2018/03/Grote-Clubbier-banner-voor-op-de-website-van-Tom-500x250.jpg 500w, https://sportzaken.pro/wp-content/uploads/2018/03/Grote-Clubbier-banner-voor-op-de-website-van-Tom.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1755" target="_blank" onclick="bdg_tracker(this);" href="http://www.matchis.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2018/03/Matchis-150x75.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2018/03/Matchis-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2018/03/Matchis-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2018/03/Matchis-768x384.png 768w, https://sportzaken.pro/wp-content/uploads/2018/03/Matchis-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2018/03/Matchis.png 1024w" sizes="(max-width: 150px) 100vw, 150px" /></a></section>		</div>

	</div>
	<div id="footer" class="row">
		<div class="col-xs-12">
			<div class="row">
				<div class="col-xs-12 col-md-10 col-md-offset-2 bloginfo">
					<h4>Sportzaken.pro</h4>
					<p class="description">Dagelijks nieuws voor verenigingsbestuurders, clubvrijwilligers en sportambtenaren</p>
				</div>
			</div>
			<div class="row">
				<div class="col-xs-12 col-sm-4 col-md-2">
					<p class="small text-center">Ontwikkeld door<br/><a href="https://intoto.nl" target="_blank"><img src="https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/images/logo_intoto.png" alt="InToto"></a></p>
				</div>
				<div class="col-xs-12 col-sm-8 col-md-8 text-center small">
					<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94688"><a href="https://sportzaken.pro/disclaimer/">Disclaimer</a></li>
<li id="menu-item-94689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94689"><a href="https://sportzaken.pro/privacybeleid/">Privacybeleid</a></li>
<li id="menu-item-94690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94690"><a href="https://sportzaken.pro/copyright/">Copyright</a></li>
<li id="menu-item-94691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94691"><a href="https://sportzaken.pro/contactgegevens/">Contact</a></li>
</ul></div>				</div>
				<div class="col-xs-12 col-sm-8 col-md-2 social text-center">
					<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsportzaken.pro%2Fwat-wij-doen%2F&t=Wat%20wij%20doen" target="_blank"><span class="fa fa-facebook-square"></span></a>
					<a href="http://twitter.com/intent/tweet?text=Wat%20wij%20doen%20-%20https%3A%2F%2Fsportzaken.pro%2Fwat-wij-doen%2F%20%20%20*blogplay.com*" target="_blank"><span class="fa fa-twitter-square"></span></a>
				</div>
			</div>
		</div>
	</div>

</div>
<div id='wptouch_desktop_switch'></div>
<script type='text/javascript'>var wptouchAjaxUrl = 'https://sportzaken.pro/wp-admin/admin-ajax.php'; wptouchAjaxNonce = 'e03bcfbfcb'; wptouchAjaxSwitchLocation = '/verenigingsbestuur/vrijwilligers-werving/werving-kantinevrijwilligers/';</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/wptouch-pro-3/include/js/desktop-switch.js'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/js/device.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/js/jquery.scrollTo.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".gif"]:not(.nolightbox,li.nolightbox>a),area[href*=".gif"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*="mp4"]:not(.nolightbox,li.nolightbox>a),area[href*="mp4"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>
</html>