<!DOCTYPE html>
<html lang="nl" class="no-js no-svg">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
	
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Communicatie voor sportverenigingen is niet zo moeilijk - Sportzaken.pro</title>
	<meta name="description" content="Mediabureau Meer ontwikkelt een training communicatie voor sportverenigingen. Want wat komt er voor hen allemaal kijken bij het communiceren?" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://sportzaken.pro/verenigingsbestuur/communicatie-voor-sportverenigingen-is-niet-zo-moeilijk/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Communicatie voor sportverenigingen is niet zo moeilijk - Sportzaken.pro" />
	<meta property="og:description" content="Mediabureau Meer ontwikkelt een training communicatie voor sportverenigingen. Want wat komt er voor hen allemaal kijken bij het communiceren?" />
	<meta property="og:url" content="https://sportzaken.pro/verenigingsbestuur/communicatie-voor-sportverenigingen-is-niet-zo-moeilijk/" />
	<meta property="og:site_name" content="Sportzaken.pro" />
	<meta property="article:author" content="https://www.facebook.com/sportzaken.pro/" />
	<meta property="article:published_time" content="2020-06-12T10:39:39+00:00" />
	<meta property="article:modified_time" content="2020-06-12T10:51:53+00:00" />
	<meta property="og:image" content="https://sportzaken.pro/wp-content/uploads/2020/06/Sociale-media-via-Mediabureau-Meer-500x250.png" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="250" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Allesportzaken" />
	<meta name="twitter:site" content="@Allesportzaken" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sportzaken.pro/#website","url":"https://sportzaken.pro/","name":"Sportzaken.pro","description":"Dagelijks nieuws voor verenigingsbestuurders, clubvrijwilligers en sportambtenaren","potentialAction":[{"@type":"SearchAction","target":"https://sportzaken.pro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://sportzaken.pro/verenigingsbestuur/communicatie-voor-sportverenigingen-is-niet-zo-moeilijk/#primaryimage","inLanguage":"nl","url":"https://sportzaken.pro/wp-content/uploads/2020/06/Sociale-media-via-Mediabureau-Meer.png","width":2000,"height":1000,"caption":"Mediabureau Meer ontwikkelt een training communicatie voor sportverenigingen. Want wat komt er voor hen allemaal kijken bij het communiceren?"},{"@type":"WebPage","@id":"https://sportzaken.pro/verenigingsbestuur/communicatie-voor-sportverenigingen-is-niet-zo-moeilijk/#webpage","url":"https://sportzaken.pro/verenigingsbestuur/communicatie-voor-sportverenigingen-is-niet-zo-moeilijk/","name":"Communicatie voor sportverenigingen is niet zo moeilijk - Sportzaken.pro","isPartOf":{"@id":"https://sportzaken.pro/#website"},"primaryImageOfPage":{"@id":"https://sportzaken.pro/verenigingsbestuur/communicatie-voor-sportverenigingen-is-niet-zo-moeilijk/#primaryimage"},"datePublished":"2020-06-12T10:39:39+00:00","dateModified":"2020-06-12T10:51:53+00:00","author":{"@id":"https://sportzaken.pro/#/schema/person/485c635eadc03b5ba33f283a896241d6"},"description":"Mediabureau Meer ontwikkelt een training communicatie voor sportverenigingen. Want wat komt er voor hen allemaal kijken bij het communiceren?","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://sportzaken.pro/verenigingsbestuur/communicatie-voor-sportverenigingen-is-niet-zo-moeilijk/"]}]},{"@type":["Person"],"@id":"https://sportzaken.pro/#/schema/person/485c635eadc03b5ba33f283a896241d6","name":"sportzadmin","image":{"@type":"ImageObject","@id":"https://sportzaken.pro/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/00b2fac4ab394cac13de53b88ff9f248?s=96&d=blank&r=g","caption":"sportzadmin"},"description":"Niet nieuwsgierig naar sportstanden, wel naar economische achtergronden en alles dat sportclubs en gemeenten kan helpen om beter te functioneren.","sameAs":["https://www.facebook.com/sportzaken.pro/","https://twitter.com/Allesportzaken"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-31058251-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-31058251-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Niet werkende functie __gaTracker(' + arguments[0] + " ....) omdat je niet gevolgd wordt. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sportzaken.pro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- sportzaken.pro is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sportzaken.pro/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://sportzaken.pro/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://sportzaken.pro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='reset-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/bootstrap-theme.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='less-space-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/less-space.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%7CRoboto+Condensed%3A300&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='intoto-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='intoto-typo-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/typo.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='intoto-responsive-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/responsive.css?ver=5.4.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='intoto-ie8-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/ie8.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fancybox-css'  href='https://sportzaken.pro/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/wptouch-pro-3/themes/sportzaken/jquery.flexslider-min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/wptouch-pro-3/themes/sportzaken/theme-script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/bedrijvengids/js/googlemaps.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxCall = {"ajaxurl":"https:\/\/sportzaken.pro\/wp-admin\/admin-ajax.php","nonce":"a4c55eb0d4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/bedrijvengids/ajax.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/sportzaken.pro","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.18.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/sportzaken.pro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/google-site-verification-using-meta-tag//verification.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://sportzaken.pro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sportzaken.pro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sportzaken.pro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://sportzaken.pro/?p=139459' />
<link rel="alternate" type="application/json+oembed" href="https://sportzaken.pro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur%2Fcommunicatie-voor-sportverenigingen-is-niet-zo-moeilijk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sportzaken.pro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur%2Fcommunicatie-voor-sportverenigingen-is-niet-zo-moeilijk%2F&#038;format=xml" />
<meta name="follow.it-verification-code-UEtqQkhNeEhpb01KZy9FQ0oyRVgyYUxabUQxeWNiYlpoTG8yT2dKamROSVp5YitnNFZjaE96TXlGd3lOV3c5WFo1eFE5ZFVYRngrVzN4N3l1d1pHSzBrRFE0Nm1ESHpCTk1zeXEzK3BieXlIY3U4ejdoL2t5NXFWTWE1TnFIVi98Y1hDd2xZYnpDVGZrbWdHRzJLclJtVll5Z2hOMExxUlBVaWo1cU9nN2xabz0=" content="Qve1r7RSw7uv2ceeEjCV"/><!--
Plugin: Google meta tag Site Verification Plugin
Tracking Code.

-->

<meta name="google-site-verification" content="google7cd332dcb7ca1e3e.html"/></head>
<body class="post-template-default single single-post postid-139459 single-format-standard">

<div class="page container">
	<div id="header" class="row">
		<div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 logo text-center">
			<a href="https://sportzaken.pro"><img src="https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/images/logo_geel.png"></a>
		</div>
		<div class="col-xs-12 col-sm-9 col-md-9 col-lg-10">
			<div class="banner top-banner">
				<a data-bid="1" href="https://sportzaken.pro/linkout/94753" target="_blank"><img width="728" height="90" src='https://sportzaken.pro/wp-content/uploads/2017/06/Leaderboard-van-DAS-Amsterdam-728-x-90.gif' alt='DAS denkt mee bij problemen en conflicten, geeft advies en helpt om problemen of conflicten te voorkomen. DAS komt op voor uw recht.'  /></a><br style="clear: both; display: block; float: none;"/>			</div>
		</div>
	</div>

	<div id="menu" class="row xs-pb-10 sm-pb-0">
		<div class="col-xs-6 text-left visible-xs">
			<a href="#" class="toggle-menu"><span class="fa fa-bars"></span></a>
		</div>
		<div class="social col-xs-6 hidden-sm col-md-3 col-lg-2 text-center">
			<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsportzaken.pro%2Fwat-wij-doen%2F&t=Wat%20wij%20doen" target="_blank"><span class="fa fa-facebook-square"></span></a>
			<a href="http://twitter.com/intent/tweet?text=Wat%20wij%20doen%20-%20https%3A%2F%2Fsportzaken.pro%2Fwat-wij-doen%2F%20%20%20*blogplay.com*" target="_blank"><span class="fa fa-twitter-square"></span></a>
		</div>
		<div class="col-xs-12 col-sm-9 col-md-7 col-lg-8">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-6108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6108"><a href="/">Home</a></li>
<li id="menu-item-94693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94693"><a href="#">Categorieën</a></li>
<li id="menu-item-94692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94692"><a href="/bedrijvengids/tag/">Adressengids</a></li>
<li id="menu-item-3964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3964"><a href="https://sportzaken.pro/wat-wij-doen-is-u-informeren/">Wat wij doen</a></li>
<li id="menu-item-3966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3966"><a href="https://sportzaken.pro/contactgegevens/">Contactgegevens</a></li>
</ul></div>		</div>
		<div class="col-xs-12 col-sm-3 col-md-2 col-lg-2">
			<form id="zoekform" action="https://sportzaken.pro" method="get">
				<input type="text" name="s" class="form-control input-sm" placeholder="Zoeken" />
			</form>
		</div>
	</div>

	<div id="content" class="row">

		<div class="hidden-xs hidden-sm col-md-2 col-lg-2">
			<section id="bdg_thumb_widget-3" class="widget widget_bdg_thumb_widget"><h4 class="widget-title">Partners</h4><a id="1745" target="_blank" onclick="bdg_tracker(this);" href="http://www.clubbier.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2018/03/Grote-Clubbier-banner-voor-op-de-website-van-Tom-150x75.jpg" class="attachment-partner size-partner wp-post-image" alt="Clubbier helpt sportclubs om een inkoopcollectief voor tapbier te starten" srcset="https://sportzaken.pro/wp-content/uploads/2018/03/Grote-Clubbier-banner-voor-op-de-website-van-Tom-150x75.jpg 150w, https://sportzaken.pro/wp-content/uploads/2018/03/Grote-Clubbier-banner-voor-op-de-website-van-Tom-250x125.jpg 250w, https://sportzaken.pro/wp-content/uploads/2018/03/Grote-Clubbier-banner-voor-op-de-website-van-Tom-500x250.jpg 500w, https://sportzaken.pro/wp-content/uploads/2018/03/Grote-Clubbier-banner-voor-op-de-website-van-Tom.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1743" target="_blank" onclick="bdg_tracker(this);" href="http://www.intoto.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-150x75.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites.png 350w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1013" target="_blank" onclick="bdg_tracker(this);" href="http://www.das.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-150x75.png" class="attachment-partner size-partner wp-post-image" alt="De gemeente Zeewolde als oneerlijke concurrent en jachthaven exploitant" srcset="https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-768x384.png 768w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering.png 1024w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1850" target="_blank" onclick="bdg_tracker(this);" href="http://www.taakie.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2020/03/Logo-van-Taakie-150x75.png" class="attachment-partner size-partner wp-post-image" alt="Met het programma Taakie vindt u snel de juiste vrijwilliger voor de juiste taak of functie bij u op de club." srcset="https://sportzaken.pro/wp-content/uploads/2020/03/Logo-van-Taakie-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2020/03/Logo-van-Taakie-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2020/03/Logo-van-Taakie-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2020/03/Logo-van-Taakie.png 520w" sizes="(max-width: 150px) 100vw, 150px" /></a></section>		</div>
		<div class="hidden-xs col-sm-3 col-sm-push-9 col-md-2 col-md-push-8 xs-pt-15">
			<div class="side-banner">
				<a data-bid="1" href="https://sportzaken.pro/linkout/137015" target="_blank"><img width="160" height="600" src='https://sportzaken.pro/wp-content/uploads/2020/04/Taakie-sidebanner.gif' alt=''  /></a>			</div>
		</div>
		<div class="col-xs-12 col-sm-9 col-sm-pull-3 col-md-8 col-md-pull-2">
<div class="breadcrumbs">
	<div class="col-xs-12">
			</div>
</div>


	
		<article id="post-139459" class="post-139459 post type-post status-publish format-standard has-post-thumbnail hentry category-verenigingsbestuur tag-communicatie tag-communicatie-voor-sportverenigingen tag-cursus tag-erik-riemens tag-mediabureau-meer tag-sportclubs">
			<header class="entry-header row">
				<div class="col-xs-12 col-sm-3 entry-meta small">
					<span class="fa fa-calendar-check-o xs-pr-10"></span>12 juni 2020				</div>
				<h2 class="entry-title col-xs-12 col-sm-9">
					Communicatie voor sportverenigingen is niet zo moeilijk				</h2>
			</header>
			<div class="entry-content row">
				<div class="col-xs-12">
											<img width="250" height="125" src="https://sportzaken.pro/wp-content/uploads/2020/06/Sociale-media-via-Mediabureau-Meer-250x125.png" class="pull-left img-responsive xs-mr-15 wp-post-image" alt="Mediabureau Meer ontwikkelt een training communicatie voor sportverenigingen. Want wat komt er voor hen allemaal kijken bij het communiceren?" srcset="https://sportzaken.pro/wp-content/uploads/2020/06/Sociale-media-via-Mediabureau-Meer-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2020/06/Sociale-media-via-Mediabureau-Meer-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2020/06/Sociale-media-via-Mediabureau-Meer-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2020/06/Sociale-media-via-Mediabureau-Meer-768x384.png 768w, https://sportzaken.pro/wp-content/uploads/2020/06/Sociale-media-via-Mediabureau-Meer-1536x768.png 1536w, https://sportzaken.pro/wp-content/uploads/2020/06/Sociale-media-via-Mediabureau-Meer.png 2000w" sizes="(max-width: 250px) 100vw, 250px" />										
					<p>Mediabureau Meer ontwikkelt een training <span style="color: #3366ff;"><a style="color: #3366ff;" href="http://www.mediabureaumeer.nl/wol" target="_blank" rel="noopener noreferrer">communicatie voor sportverenigingen</a></span>. Want wat komt er voor clubs allemaal kijken bij het communiceren in en om de vereniging?<span id="more-139459"></span></p>
<p>&nbsp;</p>
<h2><a href="https://sportzaken.pro/belangrijkste-adressen/mediabureau-meer/" target="_blank" rel="noopener noreferrer">Meer</a><span style="color: #3366ff;"> beantwoordt in de training vragen over het belang van communicatie. Maar ook over de gevolgen van slechte communicatie en hoe clubs zich communicatief kunnen onderscheiden.</span></h2>
<h2>Communicatie voor sportverenigingen is niet zo moeilijk</h2>
<p>Directeur <span style="color: #3366ff;"><a style="color: #3366ff;" href="https://www.mediabureaumeer.nl/wie" target="_blank" rel="noopener noreferrer">Erik Riemens</a></span>: &#8220;Clubs krijgen voorbeelden en zaken waar zij echt iets aan hebben. Maar heel weinig sportverenigingen scoren voltreffers met hun communicatie. Toch is het echt helemaal niet zo moeilijk. Er zijn een paar gouden regels:</p>
<p>&#8211; communiceren is voor 90 procent informeren;<br />
&#8211; doe het goed of doe het niet;<br />
&#8211; leer en leen van andere verenigingen en<br />
&#8211; maak gebruik van kennisinstituten voor allerlei communicatiemiddelen.</p>
<h2>Identiteit van de club</h2>
<p>&#8220;Het vormgeven van de identiteit van een club kan op meerdere manieren. Dat kun je als bestuur doen maar daarin schuilt een groot gevaar. Leden kunnen namelijk al snel het gevoel krijgen dat zij een speeltje van het bestuur zijn. Het vormen van werkgroepen is dan een optie. Maar dat kost veel tijd en iemand moet de mensen dan wel achter de broek zit&#8221;, zo stelt Riemens.</p>
<p>&#8220;Je kunt ook kernwaarden bedenken om de identiteit duidelijk te maken. Denk aan de uitstraling van het sportpark of de kantine. Laat die kernwaarden dan ook in clubuitingen terugkomen zoals op de muur, op shirts of op gadgets.&#8221;</p>
<h2>Een pay-off moet beklijven</h2>
<p>Richt je als sportvereniging op de pay-off want die geeft richting aan de belofte die je doet. Het vertelt iets over de kern en de identiteit. Een sterke pay-off beantwoordt de vraag &#8216;waar staan we voor en wat onderscheidt ons?&#8217; Een krachtige pay-off is kort, scherp en moet beklijven.</p>
<p>Daarover en over nog veel meer gaat de cursus communicatie voor sportverenigingen. Clubbestuurders die alvast wat meer willen weten kunnen <span style="color: #3366ff;"><a style="color: #3366ff;" href="erik@mediabureaumeer.nl" target="_blank" rel="noopener noreferrer">Riemens</a></span> een mailtje sturen. Of bel &#8216;m even op 0653 813 655.</p>
<p><a class="twitter-follow-button" href="https://twitter.com/Allesportzaken" data-show-count="true">Follow @Allesportzaken</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
<div class="bron_wrapper small"><div class="row"><div class="bron_prefix col-xs-3">Links</div><div class="col-xs-9"><a class="bron_link" href="https://sportzaken.pro/belangrijkste-adressen/mediabureau-meer/"><span>Mediabureau MEER</span></a></div></div><div class="row"><div class="bron_prefix col-xs-3">Bron</div><div class="col-xs-9"><a class="bron_link" target="_blank" href="http://www.sportzaken.pro/"><span>Verenigings- of bedrijfswebsite</span></a></div></div><div class="spacer"></div></div><div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Please follow and like us:</span></div><div class='sfsi_socialwpr'><div class='sf_subscrbe sf_icon' style='text-align:left;vertical-align: middle;float:left;width:auto'><a href="https://www.specificfeeds.com/widgets/emailSubscribeEncFeed/UEtqQkhNeEhpb01KZy9FQ0oyRVgyYUxabUQxeWNiYlpoTG8yT2dKamROSVp5YitnNFZjaE96TXlGd3lOV3c5WFo1eFE5ZFVYRngrVzN4N3l1d1pHSzBrRFE0Nm1ESHpCTk1zeXEzK3BieXlIY3U4ejdoL2t5NXFWTWE1TnFIVi98Y1hDd2xZYnpDVGZrbWdHRzJLclJtVll5Z2hOMExxUlBVaWo1cU9nN2xabz0=/OA==/" target="_blank"><img src="https://sportzaken.pro/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png" alt="error" /></a></div><div class='sf_fb_share sf_icon' style='text-align:left;vertical-align: middle;'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur%2Fcommunicatie-voor-sportverenigingen-is-niet-zo-moeilijk%2F' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://sportzaken.pro/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png'  /></a></div><div class='sf_twiter sf_icon' style='display: inline-block;vertical-align: middle;width: auto;margin-left: 7px;'>
						<a target='_blank' href='https://twitter.com/intent/tweet?text=Communicatie+voor+sportverenigingen+is+niet+zo+moeilijk+https://sportzaken.pro/verenigingsbestuur/communicatie-voor-sportverenigingen-is-niet-zo-moeilijk/'style='display:inline-block' >
							<img data-pin-nopin= true width='auto' class='sfsi_wicon' src='https://sportzaken.pro/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg' alt='Tweet' title='Tweet' >
						</a>
					</div></div></div>				</div>
			</div>
		</article>

		<div class="banner adsense"></div>
		</div>
		</div>
		<div class="bar row">
			<div class="col-md-10 col-md-offset-2">
				<form action="#" method="post" class="form">
					<div class="row">
						<div class="form-group col-xs-12 col-sm-6">
							Op de hoogte blijven? Meld je hier aan voor de nieuwsbrief!
						</div>
						<div class="form-group col-xs-8 col-sm-4">
							<input type="email" name="email" class="form-control input-sm" />
						</div>
						<div class="form-group col-xs-4 col-sm-2">
							<input type="submit" class="btn btn-sm btn-primary">
						</div>
					</div>
				</form>
			</div>
		</div>
		<div class="row">
		<div class="col-md-8 col-md-offset-2">

			
	<div class="recommended">
		<h2>Aanbevolen artikelen</h2>
					<article id="post-139459">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Communicatie voor sportverenigingen is niet zo moeilijk						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Mediabureau Meer ontwikkelt een training <span style="color: #3366ff;"><a style="color: #3366ff;" href="http://www.mediabureaumeer.nl/wol" target="_blank" rel="noopener noreferrer">communicatie voor sportverenigingen</a></span>. Want wat komt er voor clubs allemaal kijken bij het communiceren in en om de vereniging?<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/verenigingsbestuur/communicatie-voor-sportverenigingen-is-niet-zo-moeilijk/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-139450">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Sportaccommodatie Reek weer een stap dichterbij						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Er is een beheerstichting opgericht voor de gecombineerde sportaccommodatie Reek. Dit is een belangrijke stap naar de realisatie van het project. De stichting is straks verantwoordelijk voor het beheer en de exploitatie.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/overheid/gemeenten/sportaccommodatie-reek-stap-dichterbij/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-139435">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Helft coronapatienten kan na de ziekte niet meer sporten						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Vermoeidheid, kortademigheid, druk op de borst, hoofdpijn en spierpijn. Bijna drie maanden na de eerste symptomen van het virus hebben veel coronapatienten nog steeds ernstige klachten.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/onderzoek/helft-coronapatienten-kan-na-de-ziekte-niet-meer-sporten/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-139423">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Korfbalvelden aanpak Leidschendam-Voorburg						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>De &#8216;commissie samenleving&#8217; van de gemeenteraad van <span style="color: #3366ff;"><a style="color: #3366ff;" href="https://www.lv.nl/" target="_blank" rel="noopener noreferrer">Leidschendam-Voorburg</a></span> zit met vragen. Een kredietaanvraag voor de aanleg van korfbalvelden op Sportpark Westvliet is hen namelijk wel erg schimmig.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/sport-type/korfbal-2/korfbalvelden-aanpak-leidschendam-voorburg/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-139404">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Voetballes KNVB-coaches op Rotterdamse basisscholen						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>De eerste volle schoolweek was voor de leerlingen van de Rotterdamse <span style="color: #3366ff;"><a style="color: #3366ff;" href="https://oscarromeroschool.nl/" target="_blank" rel="noopener noreferrer">Oscar Romeroschool</a></span> bijzonder. KNVB-coaches Martijn Reuser en Peter van der Veen kwamen namelijk langs om een gym- of voetballes te geven.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/sportclubs-en-bonden/knvb-zaken/voetballes-knvb-coaches-op-rotterdamse-basisscholen/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-139385">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Provincie Limburg heeft 9% meer sporters dan in 2013						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Zo&#8217;n 66 procent van de inwoners van de provincie Limburg sportte het afgelopen jaar minstens een keer per week. Dat is 9 procent meer dan in 2013. Die ontwikkeling past in het landelijke beeld.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/onderzoek/provincie-limburg-heeft-9-meer-sporters-dan-in-2013/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
			</div>


			<div class="banner adsense"></div>

	

		</div>

		<div class="col-xs-12 visible-xs">
			<section id="bdg_thumb_widget-3" class="widget widget_bdg_thumb_widget"><h4 class="widget-title">Partners</h4><a id="1745" target="_blank" onclick="bdg_tracker(this);" href="http://www.clubbier.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2018/03/Grote-Clubbier-banner-voor-op-de-website-van-Tom-150x75.jpg" class="attachment-partner size-partner wp-post-image" alt="Clubbier helpt sportclubs om een inkoopcollectief voor tapbier te starten" srcset="https://sportzaken.pro/wp-content/uploads/2018/03/Grote-Clubbier-banner-voor-op-de-website-van-Tom-150x75.jpg 150w, https://sportzaken.pro/wp-content/uploads/2018/03/Grote-Clubbier-banner-voor-op-de-website-van-Tom-250x125.jpg 250w, https://sportzaken.pro/wp-content/uploads/2018/03/Grote-Clubbier-banner-voor-op-de-website-van-Tom-500x250.jpg 500w, https://sportzaken.pro/wp-content/uploads/2018/03/Grote-Clubbier-banner-voor-op-de-website-van-Tom.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1743" target="_blank" onclick="bdg_tracker(this);" href="http://www.intoto.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-150x75.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites.png 350w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1013" target="_blank" onclick="bdg_tracker(this);" href="http://www.das.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-150x75.png" class="attachment-partner size-partner wp-post-image" alt="De gemeente Zeewolde als oneerlijke concurrent en jachthaven exploitant" srcset="https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-768x384.png 768w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering.png 1024w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1850" target="_blank" onclick="bdg_tracker(this);" href="http://www.taakie.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2020/03/Logo-van-Taakie-150x75.png" class="attachment-partner size-partner wp-post-image" alt="Met het programma Taakie vindt u snel de juiste vrijwilliger voor de juiste taak of functie bij u op de club." srcset="https://sportzaken.pro/wp-content/uploads/2020/03/Logo-van-Taakie-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2020/03/Logo-van-Taakie-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2020/03/Logo-van-Taakie-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2020/03/Logo-van-Taakie.png 520w" sizes="(max-width: 150px) 100vw, 150px" /></a></section>		</div>

	</div>
	<div id="footer" class="row">
		<div class="col-xs-12">
			<div class="row">
				<div class="col-xs-12 col-md-10 col-md-offset-2 bloginfo">
					<h4>Sportzaken.pro</h4>
					<p class="description">Dagelijks nieuws voor verenigingsbestuurders, clubvrijwilligers en sportambtenaren</p>
				</div>
			</div>
			<div class="row">
				<div class="col-xs-12 col-sm-4 col-md-2">
					<p class="small text-center">Ontwikkeld door<br/><a href="https://intoto.nl" target="_blank"><img src="https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/images/logo_intoto.png" alt="InToto"></a></p>
				</div>
				<div class="col-xs-12 col-sm-8 col-md-8 text-center small">
					<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94688"><a href="https://sportzaken.pro/disclaimer/">Disclaimer</a></li>
<li id="menu-item-94689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-94689"><a href="https://sportzaken.pro/privacyverklaring/">Privacyverklaring</a></li>
<li id="menu-item-94690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94690"><a href="https://sportzaken.pro/copyright/">Copyright</a></li>
<li id="menu-item-94691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94691"><a href="https://sportzaken.pro/contactgegevens/">Contact</a></li>
</ul></div>				</div>
				<div class="col-xs-12 col-sm-8 col-md-2 social text-center">
					<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsportzaken.pro%2Fwat-wij-doen%2F&t=Wat%20wij%20doen" target="_blank"><span class="fa fa-facebook-square"></span></a>
					<a href="http://twitter.com/intent/tweet?text=Wat%20wij%20doen%20-%20https%3A%2F%2Fsportzaken.pro%2Fwat-wij-doen%2F%20%20%20*blogplay.com*" target="_blank"><span class="fa fa-twitter-square"></span></a>
				</div>
			</div>
		</div>
	</div>

</div>
<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.56);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'UEtqQkhNeEhpb01KZy9FQ0oyRVgyYUxabUQxeWNiYlpoTG8yT2dKamROSVp5YitnNFZjaE96TXlGd3lOV3c5WFo1eFE5ZFVYRngrVzN4N3l1d1pHSzBrRFE0Nm1ESHpCTk1zeXEzK3BieXlIY3U4ejdoL2t5NXFWTWE1TnFIVi98Y1hDd2xZYnpDVGZrbWdHRzJLclJtVll5Z2hOMExxUlBVaWo1cU9nN2xabz0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<div id='wptouch_desktop_switch'></div>
<script type='text/javascript'>var wptouchAjaxUrl = 'https://sportzaken.pro/wp-admin/admin-ajax.php'; wptouchAjaxNonce = 'bb048f2933'; wptouchAjaxSwitchLocation = '/verenigingsbestuur/communicatie-voor-sportverenigingen-is-niet-zo-moeilijk/';</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/wptouch-pro-3/include/js/desktop-switch.js'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/sportzaken.pro\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/sportzaken.pro\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/sportzaken.pro\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/js/device.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/js/jquery.scrollTo.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".gif"]:not(.nolightbox,li.nolightbox>a),area[href*=".gif"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*="mp4"]:not(.nolightbox,li.nolightbox>a),area[href*="mp4"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>