<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="nl" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="nl" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="nl" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="nl" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://sportzaken.pro/wp-content/themes/sportzaken/style.css" />
<link rel="pingback" href="https://sportzaken.pro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://sportzaken.pro/wp-content/themes/sportzaken/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Aanvraag stimuleringsbudget Grenzeloos Actief geopend - Sportzaken.pro</title>
<meta name="description" content="Sportverenigingen kunnen via Grenzeloos Actief een bijdrage van bijna 1.000 euro aanvragen voor de samenstelling van een sportaanbod op maat."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://sportzaken.pro/verenigingsbestuur-en-advies/bestuurszaken/grenzeloos-actief-budget/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aanvraag stimuleringsbudget Grenzeloos Actief geopend - Sportzaken.pro" />
<meta property="og:description" content="Sportverenigingen kunnen via Grenzeloos Actief een bijdrage van bijna 1.000 euro aanvragen voor de samenstelling van een sportaanbod op maat." />
<meta property="og:url" content="https://sportzaken.pro/verenigingsbestuur-en-advies/bestuurszaken/grenzeloos-actief-budget/" />
<meta property="og:site_name" content="Sportzaken.pro" />
<meta property="article:tag" content="budget" />
<meta property="article:tag" content="gehandicaptensport nederland" />
<meta property="article:tag" content="Grenzeloos actief" />
<meta property="article:tag" content="stimuleringsbudget" />
<meta property="article:section" content="Bestuurszaken" />
<meta property="article:published_time" content="2017-05-18T12:46:52+02:00" />
<meta property="article:modified_time" content="2017-05-18T13:23:54+02:00" />
<meta property="og:updated_time" content="2017-05-18T13:23:54+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sportverenigingen kunnen via Grenzeloos Actief een bijdrage van bijna 1.000 euro aanvragen voor de samenstelling van een sportaanbod op maat." />
<meta name="twitter:title" content="Aanvraag stimuleringsbudget Grenzeloos Actief geopend - Sportzaken.pro" />
<meta name="twitter:image" content="https://sportzaken.pro/wp-content/uploads/2017/05/Gehandicaptensport-Nederland.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sportzaken.pro &raquo; Feed" href="https://sportzaken.pro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sportzaken.pro &raquo; Reactiesfeed" href="https://sportzaken.pro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sportzaken.pro &raquo; Aanvraag stimuleringsbudget Grenzeloos Actief geopend Reactiesfeed" href="https://sportzaken.pro/verenigingsbestuur-en-advies/bestuurszaken/grenzeloos-actief-budget/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sportzaken.pro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='https://sportzaken.pro/wp-content/plugins/sociable/css/sociable.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://sportzaken.pro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://sportzaken.pro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-31058251-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-31058251-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/wptouch-pro-3/themes/sportzaken/jquery.flexslider-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/wptouch-pro-3/themes/sportzaken/theme-script.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxCall = {"ajaxurl":"https:\/\/sportzaken.pro\/wp-admin\/admin-ajax.php","nonce":"16870353b1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/bedrijvengids/ajax.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.7.5'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/bedrijvengids/js/googlemaps.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/sociable/js/sociable.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/sociable/js/vuible.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://sportzaken.pro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sportzaken.pro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sportzaken.pro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://sportzaken.pro/?p=94124' />
<link rel="alternate" type="application/json+oembed" href="https://sportzaken.pro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sportzaken.pro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&#038;format=xml" />
<script type='text/javascript'>var base_url_sociable = 'https://sportzaken.pro/wp-content/plugins/sociable/'</script><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>	<style>
		/* Link color */
		a,
		#site-title a:focus,
		#site-title a:hover,
		#site-title a:active,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-title a:active,
		.widget_twentyeleven_ephemera .comments-link a:hover,
		section.recent-posts .other-recent-posts a[rel="bookmark"]:hover,
		section.recent-posts .other-recent-posts .comments-link a:hover,
		.format-image footer.entry-meta a:hover,
		#site-generator a:hover {
			color: #3750d7;
		}
		section.recent-posts .other-recent-posts .comments-link a:hover {
			border-color: #3750d7;
		}
		article.feature-image.small .entry-summary p a:hover,
		.entry-header .comments-link a:hover,
		.entry-header .comments-link a:focus,
		.entry-header .comments-link a:active,
		.feature-slider a.active {
			background-color: #3750d7;
		}
	</style>
	<style type="text/css">
			#site-title a,
		#site-description {
			color: #000021 !important;
		}
		</style>
	
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".gif"]:not(.nolightbox,li.nolightbox>a), area[href*=".gif"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*="mp4"]:not(.nolightbox,li.nolightbox>a), area[href*="mp4"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>

</head>

<body class="post-template-default single single-post postid-94124 single-format-standard single-author singular two-column right-sidebar">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<div id="site-title"><span><a href="https://sportzaken.pro/" title="Sportzaken.pro" rel="home">Sportzaken.pro</a></span></div>
				<h2 id="site-description">Dagelijks nieuws voor verenigingsbestuurders, clubvrijwilligers en sportambtenaren</h2>
			</hgroup>

								<form method="get" id="searchform" action="https://sportzaken.pro/">
		<label for="s" class="assistive-text">Zoeken</label>
		<input type="text" class="field" name="s" id="s" placeholder="Zoeken" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Zoeken" />
	</form>
			
			<nav id="access" role="navigation">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-6108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6108"><a href="/">Home</a></li>
<li id="menu-item-3964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3964"><a href="https://sportzaken.pro/wat-wij-doen/">Wat wij doen</a></li>
<li id="menu-item-11499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11499"><a href="https://sportzaken.pro/disclaimer/">Disclaimer</a></li>
<li id="menu-item-11498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11498"><a href="https://sportzaken.pro/privacybeleid/">Privacybeleid</a></li>
<li id="menu-item-11736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11736"><a href="https://sportzaken.pro/copyright/">Copyright</a></li>
<li id="menu-item-3966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3966"><a href="https://sportzaken.pro/contactgegevens/">Contactgegevens</a></li>
</ul></div>			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">
		<div id="navigator">
			<div class="marge">
			<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-sidebar-menu-container"><ul id="menu-sidebar-menu" class="menu"><li id="menu-item-12738" class="icon rss menu-item menu-item-type-custom menu-item-object-custom menu-item-12738"><a href="/feed/rss2/">RSS-feed</a></li>
<li id="menu-item-6174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6174"><a href="/">Nieuws</a></li>
<li id="menu-item-20327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20327"><a href="https://sportzaken.pro/aanmelden-nieuwsbrief/">Nieuwsbrief</a></li>
<li id="menu-item-20924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20924"><a href="#">Actuele thema&#8217;s</a>
<ul class="sub-menu">
	<li id="menu-item-25734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25734"><a href="https://sportzaken.pro/category/leveranciers/afrekensystemen/">Afrekensystemen</a></li>
	<li id="menu-item-25907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25907"><a href="https://sportzaken.pro/category/verenigingsbestuur-en-advies/alcoholbeleid-3/">Alcoholbeleid</a></li>
	<li id="menu-item-25844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844"><a href="https://sportzaken.pro/category/sportbond/belangenorganisatie/">Belangenorganisatie</a></li>
	<li id="menu-item-25978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25978"><a href="https://sportzaken.pro/category/financieel-advies/belastingzaken/">Belastingzaken</a></li>
	<li id="menu-item-32376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32376"><a href="https://sportzaken.pro/category/financieel-advies/clubfinancien/">Clubfinanciën</a></li>
	<li id="menu-item-29087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29087"><a href="https://sportzaken.pro/category/juridisch-advies/column-juridisch/">Column juridisch</a></li>
	<li id="menu-item-27271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27271"><a href="https://sportzaken.pro/category/gezondheidsadvies/column-medisch/">Column medisch</a></li>
	<li id="menu-item-50387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50387"><a href="https://sportzaken.pro/category/gezondheidsadvies/sportvoeding/">Column sportvoeding</a></li>
	<li id="menu-item-29161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29161"><a href="https://sportzaken.pro/category/accommodatiebeheer/column-veiligheid/">Column veiligheid</a></li>
	<li id="menu-item-27141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27141"><a href="https://sportzaken.pro/category/energiebesparing-2/">Energiebesparing</a></li>
	<li id="menu-item-20925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20925"><a href="https://sportzaken.pro/category/overheid/gemeenten/">Gemeenten</a></li>
	<li id="menu-item-25923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25923"><a href="https://sportzaken.pro/category/sportbond/knvb-zaken/">KNVB zaken</a></li>
	<li id="menu-item-25735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25735"><a href="https://sportzaken.pro/category/veldaanleg/kunstgrasveldaanleg/">Kunstgrasvelden</a></li>
	<li id="menu-item-25843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25843"><a href="https://sportzaken.pro/category/overheid/">Overheid</a></li>
	<li id="menu-item-25842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25842"><a href="https://sportzaken.pro/category/sportbond/">Sportbond</a></li>
	<li id="menu-item-20927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20927"><a href="https://sportzaken.pro/category/financieel-advies/woz-problematiek/">WOZ problematiek</a></li>
</ul>
</li>
<li id="menu-item-6110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6110"><a href="http://www.sportzaken.pro/bedrijvengids/tag/a/">Adressengids</a></li>
</ul></div></aside>			</div>
		</div><!-- #secondary .widget-area -->

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Berichtnavigatie</h3>
						<span class="nav-previous"><a href="https://sportzaken.pro/overheid/subsidie-aanvraag-arme-kinderen/" rel="prev"><span class="meta-nav">&larr;</span> Vorige</a></span>
						<span class="nav-next"><a href="https://sportzaken.pro/sportbond/noc-nsf/nationale-sportweek-2017-rotterdam/" rel="next">Volgende <span class="meta-nav">&rarr;</span></a></span>
					</nav><!-- #nav-single -->

					
<article id="post-94124" class="post-94124 post type-post status-publish format-standard has-post-thumbnail hentry category-bestuurszaken tag-budget tag-gehandicaptensport-nederland tag-grenzeloos-actief tag-stimuleringsbudget">
	<header class="entry-header">
		<h1 class="entry-title">Aanvraag stimuleringsbudget Grenzeloos Actief geopend</h1>

				<div class="entry-meta">
			<span class="sep">Posted on </span><a href="https://sportzaken.pro/verenigingsbestuur-en-advies/bestuurszaken/grenzeloos-actief-budget/" title="12:46" rel="bookmark"><time class="entry-date" datetime="2017-05-18T12:46:52+00:00" pubdate>18 mei 2017</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://sportzaken.pro/author/sportzadmin/" title="Bekijk alle berichten van sportzadmin" rel="author">sportzadmin</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
					<img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2017/05/Gehandicaptensport-Nederland-150x75.png" class="alignleft wp-post-image" alt="Het is nu mogelijk om een stimuleringsbudget bij Grenzeloos Actief aan te vragen" srcset="https://sportzaken.pro/wp-content/uploads/2017/05/Gehandicaptensport-Nederland-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2017/05/Gehandicaptensport-Nederland-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2017/05/Gehandicaptensport-Nederland.png 300w" sizes="(max-width: 150px) 100vw, 150px" />				<p>In Nederland wonen circa 1,7 miljoen mensen met een beperking. Deze mensen sporten aanzienlijk minder dan mensen die geen beperking hebben. Maar een sportaanbod op maat kan daar voor hen verandering in aanbrengen. En daar kunnen sportclubs via Grenzeloos Actief een bijdrage van bijna 1.000 euro voor aanvragen.<span id="more-94124"></span></p>
<h2><span style="color: #3366ff;">Gun iedereen op de club het plezier van sporten! Van 1 januari 2016 t/m 31 december 2018 is een budget van 400.000 euro beschikbaar voor circa 10 sport- en beweegaanbieders per regio.</span></h2>
<h2>Budget via Grenzeloos Actief</h2>
<p>Er zijn veel sportclubs die aan de slag willen met het ontwikkelen van activiteiten voor mensen met een beperking. Die clubs kunnen financieel een steuntje in de rug krijgen via het <a href="https://fd7.formdesk.com/noc-nsf/Stimuleringsbudget" target="_blank" rel="noopener noreferrer">stimuleringsbudget</a> van Grenzeloos Actief. Dit budget is ook beschikbaar voor aanbieders van sport- en beweegactiviteiten zonder een competitie-element.</p>
<p>Maar ook aanbieders buiten de georganiseerde sport en sportbonden die niet zijn aangesloten bij <a href="https://www.nocnsf.nl/aangepastsporten" target="_blank" rel="noopener noreferrer">NOC*NSF</a>, kunnen een een bijdrage aanvragen. Aanbieder die dat willen doen kunnen hulp ter waarde van maximaal 950 euro krijgen.</p>
<h2>Aanvragen sportstimuleringsbudget</h2>
<p>Sport- en beweegaanbieders kunnen de voorwaarden voor de aanvraag en het aanvraagformulier nu <a href="http://grenzeloos-actief.nl/" target="_blank" rel="noopener noreferrer">downloaden</a>. Het beschikbare budget is bestemd voor de uitbreiding of de versterking van het sport- en beweegaanbod op een club. Indien een bijdrage wordt toegekend, wordt deze betaald via NOC*NSF.</p>
<h2>Mooi beeld</h2>
<p>Voor de aanvraag is wel altijd instemming van de contactpersonen van sportbonden en/of van regiocoaches of provinciaal consulenten nodig. Ter illustratie geven de verhalen van &#8216;<a href="https://www.youtube.com/watch?v=AdQh4LVXab0" target="_blank" rel="noopener noreferrer">No Limits Gym</a>&#8216; en <a href="http://www.vchoofddorp.nl/vchwp/?page_id=506" target="_blank" rel="noopener noreferrer">Volleybalclub Hoofddorp</a> een mooi beeld over de manier waarop een club het stimuleringsbudget van Grenzeloos Actief in kan zetten.</p>
<p><a href="https://twitter.com/Allesportzaken" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/Allesportzaken', 'Follow @Allesportzaken');" class="twitter-follow-button"  data-show-count="false">Follow @Allesportzaken</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
<hr /><div class="bron_wrapper"><div class="row"><span class="bron_prefix">Links</span><a class="bron_link" href="https://sportzaken.pro/belangrijkste-adressen/gehandicaptensport-nederland/"><span>Vereniging Gehandicaptensport Nederland</span></a></div><div class="row"><span class="bron_prefix">Bron</span><a href="http://www.sportzaken.pro/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.sportzaken.pro/', 'Verenigings- of bedrijfswebsite');" class="bron_link" target="_blank"><span>Verenigings- of bedrijfswebsite</span></a></div><div class="spacer"></div></div><!-- Start Sociable --><div class="sociable"><ul class='clearfix'><li><a href="http://twitter.com/intent/tweet?text=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend%20-%20https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F%20  *blogplay.com*" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://twitter.com/intent/tweet?text=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend%20-%20https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F%20  *blogplay.com*', '');" title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank"></a></li><li><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;t=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/share.php?u=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;t=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend', '');" title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank"></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;title=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend&amp;source=Sportzaken.pro+Dagelijks+nieuws+voor+verenigingsbestuurders%2C+clubvrijwilligers+en+sportambtenaren&amp;summary=In%20Nederland%20wonen%20circa%201%2C7%20miljoen%20mensen%20met%20een%20beperking.%20Deze%20mensen%20sporten%20aanzienlijk%20minder%20dan%20mensen%20die%20geen%20beperking%20hebben.%20Maar%20een%20sportaanbod%20op%20maat%20kan%20daar%20voor%20hen%20verandering%20in%20aanbrengen.%20En%20daar%20kunnen%20sportclubs%20via%20Grenze" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;title=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend&amp;source=Sportzaken.pro+Dagelijks+nieuws+voor+verenigingsbestuurders%2C+clubvrijwilligers+en+sportambtenaren&amp;summary=In%20Nederland%20wonen%20circa%201%2C7%20miljoen%20mensen%20met%20een%20beperking.%20Deze%20mensen%20sporten%20aanzienlijk%20minder%20dan%20mensen%20die%20geen%20beperking%20hebben.%20Maar%20een%20sportaanbod%20op%20maat%20kan%20daar%20voor%20hen%20verandering%20in%20aanbrengen.%20En%20daar%20kunnen%20sportclubs%20via%20Grenze', '');" title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank"></a></li><li><a href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend&body=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&ui=2&tf=1&shva=1" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://mail.google.com/mail/?view=cm&amp;fs=1&amp;to&amp;su=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend&amp;body=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;ui=2&amp;tf=1&amp;shva=1', '');" title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank"></a></li><li><a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;title=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend&amp;annotation=In%20Nederland%20wonen%20circa%201%2C7%20miljoen%20mensen%20met%20een%20beperking.%20Deze%20mensen%20sporten%20aanzienlijk%20minder%20dan%20mensen%20die%20geen%20beperking%20hebben.%20Maar%20een%20sportaanbod%20op%20maat%20kan%20daar%20voor%20hen%20verandering%20in%20aanbrengen.%20En%20daar%20kunnen%20sportclubs%20via%20Grenze" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;title=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend&amp;annotation=In%20Nederland%20wonen%20circa%201%2C7%20miljoen%20mensen%20met%20een%20beperking.%20Deze%20mensen%20sporten%20aanzienlijk%20minder%20dan%20mensen%20die%20geen%20beperking%20hebben.%20Maar%20een%20sportaanbod%20op%20maat%20kan%20daar%20voor%20hen%20verandering%20in%20aanbrengen.%20En%20daar%20kunnen%20sportclubs%20via%20Grenze', '');" title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-94124')" id="sociable-post-94124" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a href="http://www.myspace.com/Modules/PostTo/Pages/?u=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;t=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.myspace.com/Modules/PostTo/Pages/?u=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;t=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend', '');" title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://delicious.com/post?url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;title=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend&amp;notes=In%20Nederland%20wonen%20circa%201%2C7%20miljoen%20mensen%20met%20een%20beperking.%20Deze%20mensen%20sporten%20aanzienlijk%20minder%20dan%20mensen%20die%20geen%20beperking%20hebben.%20Maar%20een%20sportaanbod%20op%20maat%20kan%20daar%20voor%20hen%20verandering%20in%20aanbrengen.%20En%20daar%20kunnen%20sportclubs%20via%20Grenze" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://delicious.com/post?url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;title=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend&amp;notes=In%20Nederland%20wonen%20circa%201%2C7%20miljoen%20mensen%20met%20een%20beperking.%20Deze%20mensen%20sporten%20aanzienlijk%20minder%20dan%20mensen%20die%20geen%20beperking%20hebben.%20Maar%20een%20sportaanbod%20op%20maat%20kan%20daar%20voor%20hen%20verandering%20in%20aanbrengen.%20En%20daar%20kunnen%20sportclubs%20via%20Grenze', '');" title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;title=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend&amp;bodytext=In%20Nederland%20wonen%20circa%201%2C7%20miljoen%20mensen%20met%20een%20beperking.%20Deze%20mensen%20sporten%20aanzienlijk%20minder%20dan%20mensen%20die%20geen%20beperking%20hebben.%20Maar%20een%20sportaanbod%20op%20maat%20kan%20daar%20voor%20hen%20verandering%20in%20aanbrengen.%20En%20daar%20kunnen%20sportclubs%20via%20Grenze" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;title=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend&amp;bodytext=In%20Nederland%20wonen%20circa%201%2C7%20miljoen%20mensen%20met%20een%20beperking.%20Deze%20mensen%20sporten%20aanzienlijk%20minder%20dan%20mensen%20die%20geen%20beperking%20hebben.%20Maar%20een%20sportaanbod%20op%20maat%20kan%20daar%20voor%20hen%20verandering%20in%20aanbrengen.%20En%20daar%20kunnen%20sportclubs%20via%20Grenze', '');" title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://reddit.com/submit?url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;title=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://reddit.com/submit?url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;title=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend', '');" title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&title=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.stumbleupon.com/submit?url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;title=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend', '');" title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://news.ycombinator.com/submitlink?u=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;t=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://news.ycombinator.com/submitlink?u=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;t=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend', '');" title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend&amp;URL=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=In%20Nederland%20wonen%20circa%201%2C7%20miljoen%20mensen%20met%20een%20beperking.%20Deze%20mensen%20sporten%20aanzienlijk%20minder%20dan%20mensen%20die%20geen%20beperking%20hebben.%20Maar%20een%20sportaanbod%20op%20maat%20kan%20daar%20voor%20hen%20verandering%20in%20aanbrengen.%20En%20daar%20kunnen%20sportclubs%20via%20Grenze" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://reporter.es.msn.com/?fn=contribute&amp;Title=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend&amp;URL=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=In%20Nederland%20wonen%20circa%201%2C7%20miljoen%20mensen%20met%20een%20beperking.%20Deze%20mensen%20sporten%20aanzienlijk%20minder%20dan%20mensen%20die%20geen%20beperking%20hebben.%20Maar%20een%20sportaanbod%20op%20maat%20kan%20daar%20voor%20hen%20verandering%20in%20aanbrengen.%20En%20daar%20kunnen%20sportclubs%20via%20Grenze', '');" title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;Title=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;Title=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend', '');" title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F', '');" title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://posterous.com/share?linkto=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;title=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend&amp;selection=In%20Nederland%20wonen%20circa%201%2C7%20miljoen%20mensen%20met%20een%20beperking.%20Deze%20mensen%20sporten%20aanzienlijk%20minder%20dan%20mensen%20die%20geen%20beperking%20hebben.%20Maar%20een%20sportaanbod%20op%20maat%20kan%20daar%20voor%20hen%20verandering%20in%20aanbrengen.%20En%20daar%20kunnen%20sportclubs%20via%20Grenze" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://posterous.com/share?linkto=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;title=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend&amp;selection=In%20Nederland%20wonen%20circa%201%2C7%20miljoen%20mensen%20met%20een%20beperking.%20Deze%20mensen%20sporten%20aanzienlijk%20minder%20dan%20mensen%20die%20geen%20beperking%20hebben.%20Maar%20een%20sportaanbod%20op%20maat%20kan%20daar%20voor%20hen%20verandering%20in%20aanbrengen.%20En%20daar%20kunnen%20sportclubs%20via%20Grenze', '');" title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://www.tumblr.com/share?v=3&amp;u=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;t=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend&amp;s=In%20Nederland%20wonen%20circa%201%2C7%20miljoen%20mensen%20met%20een%20beperking.%20Deze%20mensen%20sporten%20aanzienlijk%20minder%20dan%20mensen%20die%20geen%20beperking%20hebben.%20Maar%20een%20sportaanbod%20op%20maat%20kan%20daar%20voor%20hen%20verandering%20in%20aanbrengen.%20En%20daar%20kunnen%20sportclubs%20via%20Grenze" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.tumblr.com/share?v=3&amp;u=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;t=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend&amp;s=In%20Nederland%20wonen%20circa%201%2C7%20miljoen%20mensen%20met%20een%20beperking.%20Deze%20mensen%20sporten%20aanzienlijk%20minder%20dan%20mensen%20die%20geen%20beperking%20hebben.%20Maar%20een%20sportaanbod%20op%20maat%20kan%20daar%20voor%20hen%20verandering%20in%20aanbrengen.%20En%20daar%20kunnen%20sportclubs%20via%20Grenze', '');" title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://www.google.com/reader/link?url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;title=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend&amp;srcURL=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;srcTitle=Sportzaken.pro+Dagelijks+nieuws+voor+verenigingsbestuurders%2C+clubvrijwilligers+en+sportambtenaren" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.google.com/reader/link?url=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;title=Aanvraag%20stimuleringsbudget%20Grenzeloos%20Actief%20geopend&amp;srcURL=https%3A%2F%2Fsportzaken.pro%2Fverenigingsbestuur-en-advies%2Fbestuurszaken%2Fgrenzeloos-actief-budget%2F&amp;srcTitle=Sportzaken.pro+Dagelijks+nieuws+voor+verenigingsbestuurders%2C+clubvrijwilligers+en+sportambtenaren', '');" title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-94124')"><img  src="https://sportzaken.pro/wp-content/plugins/sociable/images/option1/32/more.png" title="Google Bookmarks" alt="Google Bookmarks" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-94124',true)" class="close">

		  <img onclick="hide_sociable('post-94124',true)" title="close" src="https://sportzaken.pro/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'></ul></div><!-- End Sociable -->			</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		Dit bericht werd geplaatst in <a href="https://sportzaken.pro/category/verenigingsbestuur-en-advies/bestuurszaken/" rel="category tag">Bestuurszaken</a> en getagged <a href="https://sportzaken.pro/tag/budget/" rel="tag">budget</a>,<a href="https://sportzaken.pro/tag/gehandicaptensport-nederland/" rel="tag">gehandicaptensport nederland</a>,<a href="https://sportzaken.pro/tag/grenzeloos-actief/" rel="tag">Grenzeloos actief</a>,<a href="https://sportzaken.pro/tag/stimuleringsbudget/" rel="tag">stimuleringsbudget</a> door <a href="https://sportzaken.pro/author/sportzadmin/">sportzadmin </a>. Bookmark de <a href="https://sportzaken.pro/verenigingsbestuur-en-advies/bestuurszaken/grenzeloos-actief-budget/" title="Permalink om Aanvraag stimuleringsbudget Grenzeloos Actief geopend" rel="bookmark"> permalink </a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-94124 -->

						<div id="comments">
	
	
			<p class="nocomments">Reacties zijn gesloten.</p>
	
	
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->
	<div id="secondary">
		<div class="marge">
		<aside id="bdg_thumb_widget-2" class="widget widget_bdg_thumb_widget"><h3 class="widget-title">Partners</h3><a id="1013" target="_blank" onclick="bdg_tracker(this);" href="http://www.das.nl"><img width="400" height="200" src="https://sportzaken.pro/wp-content/uploads/2013/01/DAS-Kennissessies.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2013/01/DAS-Kennissessies.png 400w, https://sportzaken.pro/wp-content/uploads/2013/01/DAS-Kennissessies-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2013/01/DAS-Kennissessies-300x150.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></a><a id="1663" target="_blank" onclick="bdg_tracker(this);" href="http://www.solarpartner.nl"><img width="500" height="250" src="https://sportzaken.pro/wp-content/uploads/2017/01/SolarPartner-Bussum-500-250.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2017/01/SolarPartner-Bussum-500-250.png 500w, https://sportzaken.pro/wp-content/uploads/2017/01/SolarPartner-Bussum-500-250-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2017/01/SolarPartner-Bussum-500-250-250x125.png 250w" sizes="(max-width: 500px) 100vw, 500px" /></a><a id="938" target="_blank" onclick="bdg_tracker(this);" href="http://www.sportstroom.nl"><img width="200" height="100" src="https://sportzaken.pro/wp-content/uploads/2013/01/SportStroom-kent-alleen-maar-winnaars2.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a><a id="1249" target="_blank" onclick="bdg_tracker(this);" href="http://www.biercontract.nl"><img width="250" height="125" src="https://sportzaken.pro/wp-content/uploads/2013/11/Biercontract.nl_2.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2013/11/Biercontract.nl_2.png 250w, https://sportzaken.pro/wp-content/uploads/2013/11/Biercontract.nl_2-150x75.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></a><a id="1621" target="_blank" onclick="bdg_tracker(this);" href="http://www.sportaccountant.nl"><img width="410" height="205" src="https://sportzaken.pro/wp-content/uploads/2016/08/Sportaccountant-in-Amstelveen-Stolwijk-Accountants-III.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2016/08/Sportaccountant-in-Amstelveen-Stolwijk-Accountants-III.png 410w, https://sportzaken.pro/wp-content/uploads/2016/08/Sportaccountant-in-Amstelveen-Stolwijk-Accountants-III-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2016/08/Sportaccountant-in-Amstelveen-Stolwijk-Accountants-III-250x125.png 250w" sizes="(max-width: 410px) 100vw, 410px" /></a><a id="919" target="_blank" onclick="bdg_tracker(this);" href="http://www.jeugdsportfonds.nl"><img width="327" height="163" src="https://sportzaken.pro/wp-content/uploads/2012/12/Jeugdsportfonds-animated-gifje.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a><a id="1657" target="_blank" onclick="bdg_tracker(this);" href="http://www.hartstichting.nl"><img width="600" height="288" src="https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300-600x288.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></aside>		</div>
	</div><!-- #secondary .widget-area -->

		<div class="spacer"></div>
	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

	</footer><!-- #colophon -->
</div><!-- #page -->

<div id='wptouch_desktop_switch'></div>
<script type='text/javascript'>var wptouchAjaxUrl = 'https://sportzaken.pro/wp-admin/admin-ajax.php'; wptouchAjaxNonce = '75ed647ab7'; wptouchAjaxSwitchLocation = '/verenigingsbestuur-en-advies/bestuurszaken/grenzeloos-actief-budget/';</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/wptouch-pro-3/include/js/desktop-switch.js'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

</body>
</html>