<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#" class="no-js no-svg">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
	
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>World Cup zwemmen dit jaar opnieuw in Eindhoven - Sportzaken.pro</title>
<meta name="description" content="Het Pieter van den Hoogenband Zwemstadion zal van 28 t/m 30 september dit jaar, evenals in 2017, het strijdtoneel zijn van een FINA wedstrijd van de World Cup zwemmen. En ook dit jaar zal Pieter van den Hoogenband weer optreden als toernooidirecteur."/>
<link rel="canonical" href="https://sportzaken.pro/sport-type/zwemmen/world-cup-zwemmen-2018/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="World Cup zwemmen dit jaar opnieuw in Eindhoven - Sportzaken.pro" />
<meta property="og:description" content="Het Pieter van den Hoogenband Zwemstadion zal van 28 t/m 30 september dit jaar, evenals in 2017, het strijdtoneel zijn van een FINA wedstrijd van de World Cup zwemmen. En ook dit jaar zal Pieter van den Hoogenband weer optreden als toernooidirecteur." />
<meta property="og:url" content="https://sportzaken.pro/sport-type/zwemmen/world-cup-zwemmen-2018/" />
<meta property="og:site_name" content="Sportzaken.pro" />
<meta property="article:publisher" content="https://www.facebook.com/sportzaken.pro/" />
<meta property="article:author" content="https://www.facebook.com/sportzaken.pro/" />
<meta property="article:tag" content="Eindhoven" />
<meta property="article:tag" content="FINA" />
<meta property="article:tag" content="World Cup" />
<meta property="article:tag" content="World Cup zwemmen" />
<meta property="article:tag" content="zwemmen" />
<meta property="article:section" content="Zwemmen" />
<meta property="article:published_time" content="2018-03-02T11:39:48+01:00" />
<meta property="article:modified_time" content="2018-03-02T11:53:33+01:00" />
<meta property="og:updated_time" content="2018-03-02T11:53:33+01:00" />
<meta property="og:image" content="https://sportzaken.pro/wp-content/uploads/2018/03/Zwembond-KNZB.png" />
<meta property="og:image:secure_url" content="https://sportzaken.pro/wp-content/uploads/2018/03/Zwembond-KNZB.png" />
<meta property="og:image:width" content="920" />
<meta property="og:image:height" content="460" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Het Pieter van den Hoogenband Zwemstadion zal van 28 t/m 30 september dit jaar, evenals in 2017, het strijdtoneel zijn van een FINA wedstrijd van de World Cup zwemmen. En ook dit jaar zal Pieter van den Hoogenband weer optreden als toernooidirecteur." />
<meta name="twitter:title" content="World Cup zwemmen dit jaar opnieuw in Eindhoven - Sportzaken.pro" />
<meta name="twitter:site" content="@Allesportzaken" />
<meta name="twitter:image" content="https://sportzaken.pro/wp-content/uploads/2018/03/Zwembond-KNZB.png" />
<meta name="twitter:creator" content="@Allesportzaken" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/sportzaken.pro\/","name":"Sportzaken.pro","alternateName":"Dagelijkse bron van informatie voor clubbestuurders, vrijwilligers en sportambtenaren","potentialAction":{"@type":"SearchAction","target":"https:\/\/sportzaken.pro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/sportzaken.pro\/sport-type\/zwemmen\/world-cup-zwemmen-2018\/","sameAs":["https:\/\/www.facebook.com\/sportzaken.pro\/","https:\/\/twitter.com\/Allesportzaken"],"@id":"#organization","name":"Sportzaken.pro","logo":"http:\/\/www.sportzaken.pro\/wp-content\/uploads\/2015\/07\/Sportzaken.pro-400-x-200.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sportzaken.pro &raquo; World Cup zwemmen dit jaar opnieuw in Eindhoven Reactiesfeed" href="https://sportzaken.pro/sport-type/zwemmen/world-cup-zwemmen-2018/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-31058251-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-31058251-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sportzaken.pro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='https://sportzaken.pro/wp-content/plugins/sociable/css/sociable.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://sportzaken.pro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='reset-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/reset.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/bootstrap.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/bootstrap-theme.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='less-space-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/less-space.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%7CRoboto+Condensed%3A300&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='intoto-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='intoto-typo-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/typo.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='intoto-responsive-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/responsive.css?ver=4.9.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='intoto-ie8-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/ie8.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fancybox-css'  href='https://sportzaken.pro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/wptouch-pro-3/themes/sportzaken/jquery.flexslider-min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/wptouch-pro-3/themes/sportzaken/theme-script.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.9.4'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/bedrijvengids/js/googlemaps.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxCall = {"ajaxurl":"https:\/\/sportzaken.pro\/wp-admin\/admin-ajax.php","nonce":"9f50c8d12e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/bedrijvengids/ajax.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/sociable/js/sociable.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/sociable/js/vuible.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/sportzaken.pro","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.7'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://sportzaken.pro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sportzaken.pro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sportzaken.pro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://sportzaken.pro/?p=107488' />
<link rel="alternate" type="application/json+oembed" href="https://sportzaken.pro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsportzaken.pro%2Fsport-type%2Fzwemmen%2Fworld-cup-zwemmen-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sportzaken.pro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsportzaken.pro%2Fsport-type%2Fzwemmen%2Fworld-cup-zwemmen-2018%2F&#038;format=xml" />
<script type='text/javascript'>var base_url_sociable = 'https://sportzaken.pro/wp-content/plugins/sociable/'</script><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<!-- Easy FancyBox 1.6.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".gif"]:not(.nolightbox,li.nolightbox>a), area[href*=".gif"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*="mp4"]:not(.nolightbox,li.nolightbox>a), area[href*="mp4"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
</head>
<body class="post-template-default single single-post postid-107488 single-format-standard">

<div class="page container">
	<div id="header" class="row">
		<div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 logo text-center">
			<a href="https://sportzaken.pro"><img src="https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/images/logo_geel.png"></a>
		</div>
		<div class="col-xs-12 col-sm-9 col-md-9 col-lg-10">
			<div class="banner top-banner">
				<a href="https://www.das.nl/"><img width="728" height="90" src='https://sportzaken.pro/wp-content/uploads/2017/06/Leaderboard-van-DAS-Amsterdam-728-x-90.gif' alt='DAS denkt mee bij problemen en conflicten, geeft advies en helpt om problemen of conflicten te voorkomen. DAS komt op voor uw recht.' title='Leaderboard van DAS Amsterdam 728 x 90'  /></a><br style="clear: both; display: block; float: none;"/>			</div>
		</div>
	</div>

	<div id="menu" class="row xs-pb-10 sm-pb-0">
		<div class="col-xs-6 text-left visible-xs">
			<a href="#" class="toggle-menu"><span class="fa fa-bars"></span></a>
		</div>
		<div class="social col-xs-6 hidden-sm col-md-3 col-lg-2 text-center">
			<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsportzaken.pro%2Fwat-wij-doen%2F&t=Wat%20wij%20doen" target="_blank"><span class="fa fa-facebook-square"></span></a>
			<a href="http://twitter.com/intent/tweet?text=Wat%20wij%20doen%20-%20https%3A%2F%2Fsportzaken.pro%2Fwat-wij-doen%2F%20%20%20*blogplay.com*" target="_blank"><span class="fa fa-twitter-square"></span></a>
		</div>
		<div class="col-xs-12 col-sm-9 col-md-7 col-lg-8">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-6108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6108"><a href="/">Home</a></li>
<li id="menu-item-94693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94693"><a href="#">Categorieën</a></li>
<li id="menu-item-94692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94692"><a href="/bedrijvengids/tag/">Adressengids</a></li>
<li id="menu-item-3964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3964"><a href="https://sportzaken.pro/wat-wij-doen/">Wat wij doen</a></li>
<li id="menu-item-3966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3966"><a href="https://sportzaken.pro/contactgegevens/">Contactgegevens</a></li>
</ul></div>		</div>
		<div class="col-xs-12 col-sm-3 col-md-2 col-lg-2">
			<form id="zoekform" action="https://sportzaken.pro" method="get">
				<input type="text" name="s" class="form-control input-sm" placeholder="Zoeken" />
			</form>
		</div>
	</div>

	<div id="content" class="row">

		<div class="hidden-xs hidden-sm col-md-2 col-lg-2">
			<section id="bdg_thumb_widget-3" class="widget widget_bdg_thumb_widget"><h4 class="widget-title">Partners</h4><a id="938" target="_blank" onclick="bdg_tracker(this);" href="http://www.sportstroom.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2013/01/Sportstroom-kent-alleen-maar-winnaars-150x75.png" class="attachment-partner size-partner wp-post-image" alt="SportStroom helpt clubs mede bij het financieren en de uitvoering van energiebesparende maatregelen. Maar ook bij het aanvragen van subsidies." srcset="https://sportzaken.pro/wp-content/uploads/2013/01/Sportstroom-kent-alleen-maar-winnaars-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2013/01/Sportstroom-kent-alleen-maar-winnaars-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2013/01/Sportstroom-kent-alleen-maar-winnaars-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2013/01/Sportstroom-kent-alleen-maar-winnaars.png 638w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1249" target="_blank" onclick="bdg_tracker(this);" href="http://www.biercontract.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2013/11/Biercontract.nl_2.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2013/11/Biercontract.nl_2.png 250w, https://sportzaken.pro/wp-content/uploads/2013/11/Biercontract.nl_2-150x75.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1657" target="_blank" onclick="bdg_tracker(this);" href="http://www.hartstichting.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300.png 600w, https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300-500x250.png 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1743" target="_blank" onclick="bdg_tracker(this);" href="http://www.intoto.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-150x75.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites.png 350w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1745" target="_blank" onclick="bdg_tracker(this);" href="http://www.clubbier.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2018/02/Clubbier-opgeblazen-150x75.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2018/02/Clubbier-opgeblazen-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2018/02/Clubbier-opgeblazen-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2018/02/Clubbier-opgeblazen-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2018/02/Clubbier-opgeblazen.png 668w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1013" target="_blank" onclick="bdg_tracker(this);" href="http://www.das.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-150x75.png" class="attachment-partner size-partner wp-post-image" alt="De gemeente Zeewolde als oneerlijke concurrent en jachthaven exploitant" srcset="https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-768x384.png 768w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering.png 1024w" sizes="(max-width: 150px) 100vw, 150px" /></a></section>		</div>
		<div class="hidden-xs col-sm-3 col-sm-push-9 col-md-2 col-md-push-8 xs-pt-15">
			<div class="side-banner">
				<div style="float: right; " id="sport-1214981952"><a href="https://www.biercontract.nl/"><img width="160" height="600" src='https://sportzaken.pro/wp-content/uploads/2017/06/Biercontract-Banner.gif' alt='Biercontract is een horeca adviesbureau met specialistische kennis en expertise op het gebied van bier en brouwerijcontracten.' title='Biercontract Banner'  /></a></div><br style="clear: both; display: block; float: none;"/>			</div>
		</div>
		<div class="col-xs-12 col-sm-9 col-sm-pull-3 col-md-8 col-md-pull-2">
<div class="breadcrumbs">
	<div class="col-xs-12">
		
<p id="breadcrumbs"><a href="https://sportzaken.pro">Aankomstpagina</a> &raquo; <a href="https://sportzaken.pro/belangrijkste-adressen/sportzaken-pro/">Sportzaken.pro</a> &raquo; <a href="https://sportzaken.pro/category/sport-type/">Sport type</a> &raquo; <a href="https://sportzaken.pro/category/sport-type/zwemmen/">Zwemmen</a> &raquo; <strong>World Cup zwemmen dit jaar opnieuw in Eindhoven</strong></p>
	</div>
</div>


	
		<article id="post-107488" class="post-107488 post type-post status-publish format-standard has-post-thumbnail hentry category-zwemmen tag-eindhoven tag-fina tag-world-cup tag-world-cup-zwemmen tag-zwemmen-2">
			<header class="entry-header row">
				<div class="col-xs-12 col-sm-3 entry-meta small">
					<span class="fa fa-calendar-check-o xs-pr-10"></span>2 maart 2018				</div>
				<h2 class="entry-title col-xs-12 col-sm-9">
					World Cup zwemmen dit jaar opnieuw in Eindhoven				</h2>
			</header>
			<div class="entry-content row">
				<div class="col-xs-12">
											<img width="250" height="125" src="https://sportzaken.pro/wp-content/uploads/2018/03/Zwembond-KNZB-250x125.png" class="pull-left img-responsive xs-mr-15 wp-post-image" alt="Eindhoven is ook dit jaar weer gaststad van een wedstrijd World Cup zwemmen van de FINA" srcset="https://sportzaken.pro/wp-content/uploads/2018/03/Zwembond-KNZB-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2018/03/Zwembond-KNZB-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2018/03/Zwembond-KNZB-768x384.png 768w, https://sportzaken.pro/wp-content/uploads/2018/03/Zwembond-KNZB-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2018/03/Zwembond-KNZB.png 920w" sizes="(max-width: 250px) 100vw, 250px" />										
					<p>Het Pieter van den Hoogenband Zwemstadion zal van 28 t/m 30 september dit jaar, evenals in 2017, het strijdtoneel zijn van een FINA wedstrijd van de World Cup zwemmen.<span id="more-107488"></span></p>
<p>&nbsp;</p>
<h2><span style="color: #3366ff;">De <span style="color: #333333;"><a style="color: #333333;" href="http://www.fina.org/" target="_blank" rel="noopener">FINA</a></span> heeft bekendgemaakt dat dit jaar opnieuw een </span><span style="color: #3366ff;">wedstrijd World Cup zwemmen zal worden gehouden in het Nationaal Zwemcentrum de Tongelreep</span><span style="color: #3366ff;"> in Eindhoven.</span></h2>
<h2>FINA onder de indruk</h2>
<p>Eindhoven is nu de derde van vijf steden waar de SWC 2018 op de korte baan zal worden gehouden. De 2017 editie van dit evenement was zeer succesvol. De wereld zwembond FINA was onder de indruk van de organisatie van de wedstrijd in Eindhoven.</p>
<p>De FINA was zo enthousiast dat de KNZB, BrabantSport, de gemeente Eindhoven en sportmarketingbureau TIG Sports, nogmaals de krachten bundelen om net zo&#8217;n succesvol evenement te organiseren als in 2017.</p>
<h2>Onderhandelingen</h2>
<p>André Cats, technisch directeur van de <a href="https://sportzaken.pro/belangrijkste-adressen/koninklijke-nederlandse-zwembond-knzb/" target="_blank" rel="noopener">KNZB</a>: &#8220;Prachtig dat het World Cup-circuit Eindhoven opnieuw heeft uitgekozen. Nieuw is dat het toernooi dit jaar drie dagen duurt, in plaats van twee. Wij onderhandelen nu nog met de FINA maar het is een kwestie van tijd voordat wij het contract ondertekenen.&#8221;</p>
<h2>Veel ervaring</h2>
<p>Ook KNZB hoofdcoach Marcel Wouda is blij. &#8220;In 2017 is deelname aan de World Cup zwemmen heel goed bevallen. Het leverde onze zwemmers veel internationale ervaring op. De wedstrijden zijn sterk bezet en onze zwemmers vonden de wedstrijd, en de show daaromheen, een onvergetelijke ervaring.&#8221;</p>
<h2>Toernooidirecteur PvdH</h2>
<p>Ook dit jaar zal Pieter van den Hoogenband optreden als toernooidirecteur. De KNZB zal de World Cup bovendien aangrijpen om allerlei andere evenementen te organiseren. De bond gaat aan de slag om Eindhoven drie dagen lang in het teken van de zwemsport te laten staan.</p>
<p><a class="twitter-follow-button" href="https://twitter.com/Allesportzaken" data-show-count="true">Follow @Allesportzaken</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
<div class="bron_wrapper small"><div class="row"><div class="bron_prefix col-xs-3">Links</div><div class="col-xs-9"><a class="bron_link" href="https://sportzaken.pro/belangrijkste-adressen/koninklijke-nederlandse-zwembond-knzb/"><span>Koninklijke Nederlandse Zwembond (KNZB) </span></a></div></div><div class="row"><div class="bron_prefix col-xs-3">Bron</div><div class="col-xs-9"><a class="bron_link" target="_blank" href="http://www.sportzaken.pro/"><span>Verenigings- of bedrijfswebsite</span></a></div></div><div class="spacer"></div></div><!-- Start Sociable --><div class="sociable"><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=World%20Cup%20zwemmen%20dit%20jaar%20opnieuw%20in%20Eindhoven%20-%20https%3A%2F%2Fsportzaken.pro%2Fsport-type%2Fzwemmen%2Fworld-cup-zwemmen-2018%2F%20  *blogplay.com*"></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsportzaken.pro%2Fsport-type%2Fzwemmen%2Fworld-cup-zwemmen-2018%2F&amp;t=World%20Cup%20zwemmen%20dit%20jaar%20opnieuw%20in%20Eindhoven"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsportzaken.pro%2Fsport-type%2Fzwemmen%2Fworld-cup-zwemmen-2018%2F&amp;title=World%20Cup%20zwemmen%20dit%20jaar%20opnieuw%20in%20Eindhoven&amp;source=Sportzaken.pro+Dagelijks+nieuws+voor+verenigingsbestuurders%2C+clubvrijwilligers+en+sportambtenaren&amp;summary=Het%20Pieter%20van%20den%20Hoogenband%20Zwemstadion%20zal%20van%2028%20t%2Fm%2030%20september%20dit%20jaar%2C%20evenals%20in%202017%2C%20het%20strijdtoneel%20zijn%20van%20een%20FINA%20wedstrijd%20van%20de%20World%20Cup%20zwemmen.%0D%0A%0D%0A%26nbsp%3B%0D%0ADe%20FINA%20heeft%C2%A0bekendgemaakt%20dat%20dit%20jaar%20opnieuw%20een%C2%A0wedstrijd%20World%20"></a></li><li><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=World%20Cup%20zwemmen%20dit%20jaar%20opnieuw%20in%20Eindhoven&body=https%3A%2F%2Fsportzaken.pro%2Fsport-type%2Fzwemmen%2Fworld-cup-zwemmen-2018%2F&ui=2&tf=1&shva=1"></a></li><li><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fsportzaken.pro%2Fsport-type%2Fzwemmen%2Fworld-cup-zwemmen-2018%2F&amp;title=World%20Cup%20zwemmen%20dit%20jaar%20opnieuw%20in%20Eindhoven&amp;annotation=Het%20Pieter%20van%20den%20Hoogenband%20Zwemstadion%20zal%20van%2028%20t%2Fm%2030%20september%20dit%20jaar%2C%20evenals%20in%202017%2C%20het%20strijdtoneel%20zijn%20van%20een%20FINA%20wedstrijd%20van%20de%20World%20Cup%20zwemmen.%0D%0A%0D%0A%26nbsp%3B%0D%0ADe%20FINA%20heeft%C2%A0bekendgemaakt%20dat%20dit%20jaar%20opnieuw%20een%C2%A0wedstrijd%20World%20"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-107488')" id="sociable-post-107488" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=https%3A%2F%2Fsportzaken.pro%2Fsport-type%2Fzwemmen%2Fworld-cup-zwemmen-2018%2F&amp;t=World%20Cup%20zwemmen%20dit%20jaar%20opnieuw%20in%20Eindhoven"></a></li><li style="heigth:32px;width:32px"><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=https%3A%2F%2Fsportzaken.pro%2Fsport-type%2Fzwemmen%2Fworld-cup-zwemmen-2018%2F&amp;title=World%20Cup%20zwemmen%20dit%20jaar%20opnieuw%20in%20Eindhoven&amp;notes=Het%20Pieter%20van%20den%20Hoogenband%20Zwemstadion%20zal%20van%2028%20t%2Fm%2030%20september%20dit%20jaar%2C%20evenals%20in%202017%2C%20het%20strijdtoneel%20zijn%20van%20een%20FINA%20wedstrijd%20van%20de%20World%20Cup%20zwemmen.%0D%0A%0D%0A%26nbsp%3B%0D%0ADe%20FINA%20heeft%C2%A0bekendgemaakt%20dat%20dit%20jaar%20opnieuw%20een%C2%A0wedstrijd%20World%20"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fsportzaken.pro%2Fsport-type%2Fzwemmen%2Fworld-cup-zwemmen-2018%2F&amp;title=World%20Cup%20zwemmen%20dit%20jaar%20opnieuw%20in%20Eindhoven&amp;bodytext=Het%20Pieter%20van%20den%20Hoogenband%20Zwemstadion%20zal%20van%2028%20t%2Fm%2030%20september%20dit%20jaar%2C%20evenals%20in%202017%2C%20het%20strijdtoneel%20zijn%20van%20een%20FINA%20wedstrijd%20van%20de%20World%20Cup%20zwemmen.%0D%0A%0D%0A%26nbsp%3B%0D%0ADe%20FINA%20heeft%C2%A0bekendgemaakt%20dat%20dit%20jaar%20opnieuw%20een%C2%A0wedstrijd%20World%20"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fsportzaken.pro%2Fsport-type%2Fzwemmen%2Fworld-cup-zwemmen-2018%2F&amp;title=World%20Cup%20zwemmen%20dit%20jaar%20opnieuw%20in%20Eindhoven"></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fsportzaken.pro%2Fsport-type%2Fzwemmen%2Fworld-cup-zwemmen-2018%2F&title=World%20Cup%20zwemmen%20dit%20jaar%20opnieuw%20in%20Eindhoven"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=https%3A%2F%2Fsportzaken.pro%2Fsport-type%2Fzwemmen%2Fworld-cup-zwemmen-2018%2F&amp;t=World%20Cup%20zwemmen%20dit%20jaar%20opnieuw%20in%20Eindhoven"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=World%20Cup%20zwemmen%20dit%20jaar%20opnieuw%20in%20Eindhoven&amp;URL=https%3A%2F%2Fsportzaken.pro%2Fsport-type%2Fzwemmen%2Fworld-cup-zwemmen-2018%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=Het%20Pieter%20van%20den%20Hoogenband%20Zwemstadion%20zal%20van%2028%20t%2Fm%2030%20september%20dit%20jaar%2C%20evenals%20in%202017%2C%20het%20strijdtoneel%20zijn%20van%20een%20FINA%20wedstrijd%20van%20de%20World%20Cup%20zwemmen.%0D%0A%0D%0A%26nbsp%3B%0D%0ADe%20FINA%20heeft%C2%A0bekendgemaakt%20dat%20dit%20jaar%20opnieuw%20een%C2%A0wedstrijd%20World%20"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=https%3A%2F%2Fsportzaken.pro%2Fsport-type%2Fzwemmen%2Fworld-cup-zwemmen-2018%2F&amp;Title=World%20Cup%20zwemmen%20dit%20jaar%20opnieuw%20in%20Eindhoven"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=https%3A%2F%2Fsportzaken.pro%2Fsport-type%2Fzwemmen%2Fworld-cup-zwemmen-2018%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=https%3A%2F%2Fsportzaken.pro%2Fsport-type%2Fzwemmen%2Fworld-cup-zwemmen-2018%2F&amp;title=World%20Cup%20zwemmen%20dit%20jaar%20opnieuw%20in%20Eindhoven&amp;selection=Het%20Pieter%20van%20den%20Hoogenband%20Zwemstadion%20zal%20van%2028%20t%2Fm%2030%20september%20dit%20jaar%2C%20evenals%20in%202017%2C%20het%20strijdtoneel%20zijn%20van%20een%20FINA%20wedstrijd%20van%20de%20World%20Cup%20zwemmen.%0D%0A%0D%0A%26nbsp%3B%0D%0ADe%20FINA%20heeft%C2%A0bekendgemaakt%20dat%20dit%20jaar%20opnieuw%20een%C2%A0wedstrijd%20World%20"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=https%3A%2F%2Fsportzaken.pro%2Fsport-type%2Fzwemmen%2Fworld-cup-zwemmen-2018%2F&amp;t=World%20Cup%20zwemmen%20dit%20jaar%20opnieuw%20in%20Eindhoven&amp;s=Het%20Pieter%20van%20den%20Hoogenband%20Zwemstadion%20zal%20van%2028%20t%2Fm%2030%20september%20dit%20jaar%2C%20evenals%20in%202017%2C%20het%20strijdtoneel%20zijn%20van%20een%20FINA%20wedstrijd%20van%20de%20World%20Cup%20zwemmen.%0D%0A%0D%0A%26nbsp%3B%0D%0ADe%20FINA%20heeft%C2%A0bekendgemaakt%20dat%20dit%20jaar%20opnieuw%20een%C2%A0wedstrijd%20World%20"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=https%3A%2F%2Fsportzaken.pro%2Fsport-type%2Fzwemmen%2Fworld-cup-zwemmen-2018%2F&amp;title=World%20Cup%20zwemmen%20dit%20jaar%20opnieuw%20in%20Eindhoven&amp;srcURL=https%3A%2F%2Fsportzaken.pro%2Fsport-type%2Fzwemmen%2Fworld-cup-zwemmen-2018%2F&amp;srcTitle=Sportzaken.pro+Dagelijks+nieuws+voor+verenigingsbestuurders%2C+clubvrijwilligers+en+sportambtenaren"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-107488')"><img  src="https://sportzaken.pro/wp-content/plugins/sociable/images/option1/32/more.png" title="Google Bookmarks" alt="Google Bookmarks" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-107488',true)" class="close">

		  <img onclick="hide_sociable('post-107488',true)" title="close" src="https://sportzaken.pro/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'></ul></div><!-- End Sociable -->				</div>
			</div>
		</article>

		<div class="banner adsense"></div>
		</div>
		</div>
		<div class="bar row">
			<div class="col-md-10 col-md-offset-2">
				<form action="#" method="post" class="form">
					<div class="row">
						<div class="form-group col-xs-12 col-sm-6">
							Op de hoogte blijven? Meld je hier aan voor de nieuwsbrief!
						</div>
						<div class="form-group col-xs-8 col-sm-4">
							<input type="email" name="email" class="form-control input-sm" />
						</div>
						<div class="form-group col-xs-4 col-sm-2">
							<input type="submit" class="btn btn-sm btn-primary">
						</div>
					</div>
				</form>
			</div>
		</div>
		<div class="row">
		<div class="col-md-8 col-md-offset-2">

			
	<div class="recommended">
		<h2>Aanbevolen artikelen</h2>
					<article id="post-107488">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							World Cup zwemmen dit jaar opnieuw in Eindhoven						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Het Pieter van den Hoogenband Zwemstadion zal van 28 t/m 30 september dit jaar, evenals in 2017, het strijdtoneel zijn van een FINA wedstrijd van de World Cup zwemmen.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/sport-type/zwemmen/world-cup-zwemmen-2018/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-107459">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Voorwaarden maatschappelijk ondernemen sportclubs						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p><span style="color: #333333;">Paul Veldhuijzen, clubmanager bij <a style="color: #333333;" href="https://hcfeijenoord.nl/" target="_blank" rel="noopener">HC Feijenoord</a> en Ron de Koning van <a style="color: #333333;" href="https://www.facebook.com/VolleyZuidRotterdam/" target="_blank" rel="noopener">vv Volley Zuid</a>, hebben met hun clubs een begin gemaakt met maatschappelijk ondernemen. Zij bespreken de voorwaarden.</span><!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/verenigingsbestuur-en-advies/samenwerking-2/maatschappelijk-ondernemen-2/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-107443">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Veiligheid van de zwembaden in Hoorn in het geding						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>De gemeenteraadsfracties in Hoorn hebben over de exploitatie van de zwembaden de Wijzend en Waterhoorn, een brief gestuurd aan BenW. De fracties maken zich zorgen over de veiligheid van de zwemmers.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/overheid/gemeenten/zwembaden-in-hoorn/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-107427">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Factsheet sporten en bewegen voor (jong)volwassenen						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Volwassen sporters zijn vaak een vergeten groep. Daarom heeft het Kenniscentrum Sport een factsheet ontwikkelt met de <a href="https://www.allesoversport.nl/artikel/motieven-en-belemmeringen-om-te-sporten-en-bewegen-naar-levensfase/" target="_blank" rel="noopener">motieven en belemmeringen</a> en <a href="https://www.allesoversport.nl/artikel/sport-en-beweegbeleid-voor-volwassenen/" target="_blank" rel="noopener">oplossingen</a> voor deze groep. Handig voor gemeenten en clubbestuurders.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/overheid/gemeenten/factsheet-sporten-en-bewegen/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-107403">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Fitness verplicht voor medewerkers Bjorn Borg Zweden						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Op het hoofdkantoor van sportmerk <a href="https://corporate.bjornborg.com/en/" target="_blank" rel="noopener">Bjorn Borg</a> in Stockholm zijn de 60 werknemers elke vrijdag verplicht mee te doen met fitness. &#8220;En wie afhaakt, die moet maar opstappen&#8221;, vindt CEO <a href="https://corporate.bjornborg.com/en/senior-management-about/" target="_blank" rel="noopener">Henrik Bunge</a>.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/fitnesscentra/verplicht-fitness-bij-bjorn-borg/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-107388">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Secretariaat van DOSL opgeknipt voor drie personen						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Yolanda van Weert is één van de drie dames die het secretariaat van DOSL Leende gaat bemensen. Zij wil graag aantonen dat de functie van secretaris best over meerdere personen te verdelen is.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/verenigingsbestuur-en-advies/secretariaat-dosl-opgeknipt/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
			</div>


			<div class="banner adsense"></div>

	

		</div>

		<div class="col-xs-12 visible-xs">
			<section id="bdg_thumb_widget-3" class="widget widget_bdg_thumb_widget"><h4 class="widget-title">Partners</h4><a id="938" target="_blank" onclick="bdg_tracker(this);" href="http://www.sportstroom.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2013/01/Sportstroom-kent-alleen-maar-winnaars-150x75.png" class="attachment-partner size-partner wp-post-image" alt="SportStroom helpt clubs mede bij het financieren en de uitvoering van energiebesparende maatregelen. Maar ook bij het aanvragen van subsidies." srcset="https://sportzaken.pro/wp-content/uploads/2013/01/Sportstroom-kent-alleen-maar-winnaars-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2013/01/Sportstroom-kent-alleen-maar-winnaars-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2013/01/Sportstroom-kent-alleen-maar-winnaars-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2013/01/Sportstroom-kent-alleen-maar-winnaars.png 638w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1249" target="_blank" onclick="bdg_tracker(this);" href="http://www.biercontract.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2013/11/Biercontract.nl_2.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2013/11/Biercontract.nl_2.png 250w, https://sportzaken.pro/wp-content/uploads/2013/11/Biercontract.nl_2-150x75.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1657" target="_blank" onclick="bdg_tracker(this);" href="http://www.hartstichting.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300.png 600w, https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300-500x250.png 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1743" target="_blank" onclick="bdg_tracker(this);" href="http://www.intoto.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-150x75.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites.png 350w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1745" target="_blank" onclick="bdg_tracker(this);" href="http://www.clubbier.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2018/02/Clubbier-opgeblazen-150x75.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2018/02/Clubbier-opgeblazen-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2018/02/Clubbier-opgeblazen-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2018/02/Clubbier-opgeblazen-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2018/02/Clubbier-opgeblazen.png 668w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1013" target="_blank" onclick="bdg_tracker(this);" href="http://www.das.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-150x75.png" class="attachment-partner size-partner wp-post-image" alt="De gemeente Zeewolde als oneerlijke concurrent en jachthaven exploitant" srcset="https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-768x384.png 768w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering.png 1024w" sizes="(max-width: 150px) 100vw, 150px" /></a></section>		</div>

	</div>
	<div id="footer" class="row">
		<div class="col-xs-12">
			<div class="row">
				<div class="col-xs-12 col-md-10 col-md-offset-2 bloginfo">
					<h4>Sportzaken.pro</h4>
					<p class="description">Dagelijks nieuws voor verenigingsbestuurders, clubvrijwilligers en sportambtenaren</p>
				</div>
			</div>
			<div class="row">
				<div class="col-xs-12 col-sm-4 col-md-2">
					<p class="small text-center">Ontwikkeld door<br/><a href="https://intoto.nl" target="_blank"><img src="https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/images/logo_intoto.png" alt="InToto"></a></p>
				</div>
				<div class="col-xs-12 col-sm-8 col-md-8 text-center small">
					<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94688"><a href="https://sportzaken.pro/disclaimer/">Disclaimer</a></li>
<li id="menu-item-94689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94689"><a href="https://sportzaken.pro/privacybeleid/">Privacybeleid</a></li>
<li id="menu-item-94690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94690"><a href="https://sportzaken.pro/copyright/">Copyright</a></li>
<li id="menu-item-94691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94691"><a href="https://sportzaken.pro/contactgegevens/">Contact</a></li>
</ul></div>				</div>
				<div class="col-xs-12 col-sm-8 col-md-2 social text-center">
					<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsportzaken.pro%2Fwat-wij-doen%2F&t=Wat%20wij%20doen" target="_blank"><span class="fa fa-facebook-square"></span></a>
					<a href="http://twitter.com/intent/tweet?text=Wat%20wij%20doen%20-%20https%3A%2F%2Fsportzaken.pro%2Fwat-wij-doen%2F%20%20%20*blogplay.com*" target="_blank"><span class="fa fa-twitter-square"></span></a>
				</div>
			</div>
		</div>
	</div>

</div>
<div id='wptouch_desktop_switch'></div>
<script type='text/javascript'>var wptouchAjaxUrl = 'https://sportzaken.pro/wp-admin/admin-ajax.php'; wptouchAjaxNonce = 'bb16def880'; wptouchAjaxSwitchLocation = '/sport-type/zwemmen/world-cup-zwemmen-2018/';</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/wptouch-pro-3/include/js/desktop-switch.js'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/js/device.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/js/jquery.scrollTo.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

</body>
</html>