<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#" class="no-js no-svg">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
	
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<title>Wat doet Weststellingwerf met privatiseringsafspraken? - Sportzaken.pro</title>
<meta name="description" content="BenW van Weststellingwerf wil het aantal clubleden en de hoogte van de subsidie koppelen want het aantal leden is nu nauwelijks van invloed bij de verstrekking van de subsidie."/>
<link rel="canonical" href="https://sportzaken.pro/overheid/gemeenten/privatiseringsafspraken-weststellingwerf/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wat doet Weststellingwerf met privatiseringsafspraken? - Sportzaken.pro" />
<meta property="og:description" content="BenW van Weststellingwerf wil het aantal clubleden en de hoogte van de subsidie koppelen want het aantal leden is nu nauwelijks van invloed bij de verstrekking van de subsidie." />
<meta property="og:url" content="https://sportzaken.pro/overheid/gemeenten/privatiseringsafspraken-weststellingwerf/" />
<meta property="og:site_name" content="Sportzaken.pro" />
<meta property="article:publisher" content="https://www.facebook.com/sportzaken.pro/" />
<meta property="article:tag" content="FC Wolvega" />
<meta property="article:tag" content="Weststellingwerf" />
<meta property="article:section" content="Gemeenten" />
<meta property="article:published_time" content="2018-02-05T12:59:40+01:00" />
<meta property="article:modified_time" content="2018-02-05T13:20:56+01:00" />
<meta property="og:updated_time" content="2018-02-05T13:20:56+01:00" />
<meta property="og:image" content="https://sportzaken.pro/wp-content/uploads/2018/02/Gemeente-Weststellingwerf-II.png" />
<meta property="og:image:secure_url" content="https://sportzaken.pro/wp-content/uploads/2018/02/Gemeente-Weststellingwerf-II.png" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="BenW van Weststellingwerf wil het aantal clubleden en de hoogte van de subsidie koppelen want het aantal leden is nu nauwelijks van invloed bij de verstrekking van de subsidie." />
<meta name="twitter:title" content="Wat doet Weststellingwerf met privatiseringsafspraken? - Sportzaken.pro" />
<meta name="twitter:site" content="@Allesportzaken" />
<meta name="twitter:image" content="https://sportzaken.pro/wp-content/uploads/2018/02/Gemeente-Weststellingwerf-II.png" />
<meta name="twitter:creator" content="@Allesportzaken" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/sportzaken.pro\/","name":"Sportzaken.pro","alternateName":"Dagelijkse bron van informatie voor clubbestuurders, vrijwilligers en sportambtenaren","potentialAction":{"@type":"SearchAction","target":"https:\/\/sportzaken.pro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/sportzaken.pro\/overheid\/gemeenten\/privatiseringsafspraken-weststellingwerf\/","sameAs":["https:\/\/www.facebook.com\/sportzaken.pro\/","https:\/\/twitter.com\/Allesportzaken"],"@id":"#organization","name":"Sportzaken.pro","logo":"http:\/\/www.sportzaken.pro\/wp-content\/uploads\/2015\/07\/Sportzaken.pro-400-x-200.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sportzaken.pro &raquo; Wat doet Weststellingwerf met privatiseringsafspraken? Reactiesfeed" href="https://sportzaken.pro/overheid/gemeenten/privatiseringsafspraken-weststellingwerf/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-31058251-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-31058251-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sportzaken.pro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='https://sportzaken.pro/wp-content/plugins/sociable/css/sociable.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://sportzaken.pro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='reset-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/reset.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/bootstrap.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/bootstrap-theme.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='less-space-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/less-space.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/font-awesome.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%7CRoboto+Condensed%3A300&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='intoto-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='intoto-typo-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/typo.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='intoto-responsive-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/responsive.css?ver=4.9.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='intoto-ie8-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/ie8.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fancybox-css'  href='https://sportzaken.pro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/wptouch-pro-3/themes/sportzaken/jquery.flexslider-min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/wptouch-pro-3/themes/sportzaken/theme-script.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.9.3'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/bedrijvengids/js/googlemaps.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxCall = {"ajaxurl":"https:\/\/sportzaken.pro\/wp-admin\/admin-ajax.php","nonce":"e28c5d0bd6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/bedrijvengids/ajax.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/sociable/js/sociable.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/sociable/js/vuible.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/sportzaken.pro","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.8'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.6.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://sportzaken.pro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sportzaken.pro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sportzaken.pro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://sportzaken.pro/?p=106244' />
<link rel="alternate" type="application/json+oembed" href="https://sportzaken.pro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsportzaken.pro%2Foverheid%2Fgemeenten%2Fprivatiseringsafspraken-weststellingwerf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sportzaken.pro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsportzaken.pro%2Foverheid%2Fgemeenten%2Fprivatiseringsafspraken-weststellingwerf%2F&#038;format=xml" />
<script type='text/javascript'>var base_url_sociable = 'https://sportzaken.pro/wp-content/plugins/sociable/'</script><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<!-- Easy FancyBox 1.6.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".gif"]:not(.nolightbox,li.nolightbox>a), area[href*=".gif"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*="mp4"]:not(.nolightbox,li.nolightbox>a), area[href*="mp4"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
</head>
<body class="post-template-default single single-post postid-106244 single-format-standard">

<div class="page container">
	<div id="header" class="row">
		<div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 logo text-center">
			<a href="https://sportzaken.pro"><img src="https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/images/logo_geel.png"></a>
		</div>
		<div class="col-xs-12 col-sm-9 col-md-9 col-lg-10">
			<div class="banner top-banner">
				<a href="https://sportzaken.pro/linkout/94753" target="_blank"><img width="728" height="90" src='https://sportzaken.pro/wp-content/uploads/2017/06/Leaderboard-van-DAS-Amsterdam-728-x-90.gif' alt='DAS denkt mee bij problemen en conflicten, geeft advies en helpt om problemen of conflicten te voorkomen. DAS komt op voor uw recht.' title='Leaderboard van DAS Amsterdam 728 x 90'  /></a><br style="clear: both; display: block; float: none;"/>			</div>
		</div>
	</div>

	<div id="menu" class="row xs-pb-10 sm-pb-0">
		<div class="col-xs-6 text-left visible-xs">
			<a href="#" class="toggle-menu"><span class="fa fa-bars"></span></a>
		</div>
		<div class="social col-xs-6 hidden-sm col-md-3 col-lg-2 text-center">
			<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsportzaken.pro%2Fwat-wij-doen%2F&t=Wat%20wij%20doen" target="_blank"><span class="fa fa-facebook-square"></span></a>
			<a href="http://twitter.com/intent/tweet?text=Wat%20wij%20doen%20-%20https%3A%2F%2Fsportzaken.pro%2Fwat-wij-doen%2F%20%20%20*blogplay.com*" target="_blank"><span class="fa fa-twitter-square"></span></a>
		</div>
		<div class="col-xs-12 col-sm-9 col-md-7 col-lg-8">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-6108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6108"><a href="/">Home</a></li>
<li id="menu-item-94693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94693"><a href="#">Categorieën</a></li>
<li id="menu-item-94692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94692"><a href="/bedrijvengids/tag/">Adressengids</a></li>
<li id="menu-item-3964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3964"><a href="https://sportzaken.pro/wat-wij-doen/">Wat wij doen</a></li>
<li id="menu-item-3966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3966"><a href="https://sportzaken.pro/contactgegevens/">Contactgegevens</a></li>
</ul></div>		</div>
		<div class="col-xs-12 col-sm-3 col-md-2 col-lg-2">
			<form id="zoekform" action="https://sportzaken.pro" method="get">
				<input type="text" name="s" class="form-control input-sm" placeholder="Zoeken" />
			</form>
		</div>
	</div>

	<div id="content" class="row">

		<div class="hidden-xs hidden-sm col-md-2 col-lg-2">
			<section id="bdg_thumb_widget-3" class="widget widget_bdg_thumb_widget"><h4 class="widget-title">Partners</h4><a id="938" target="_blank" onclick="bdg_tracker(this);" href="http://www.sportstroom.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2013/01/Sportstroom-kent-alleen-maar-winnaars-150x75.png" class="attachment-partner size-partner wp-post-image" alt="SportStroom helpt clubs mede bij het financieren en de uitvoering van energiebesparende maatregelen. Maar ook bij het aanvragen van subsidies." srcset="https://sportzaken.pro/wp-content/uploads/2013/01/Sportstroom-kent-alleen-maar-winnaars-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2013/01/Sportstroom-kent-alleen-maar-winnaars-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2013/01/Sportstroom-kent-alleen-maar-winnaars-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2013/01/Sportstroom-kent-alleen-maar-winnaars.png 638w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1663" target="_blank" onclick="bdg_tracker(this);" href="http://www.solarpartners.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2017/01/SolarPartners-in-Bussum-150x75.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2017/01/SolarPartners-in-Bussum-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2017/01/SolarPartners-in-Bussum-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2017/01/SolarPartners-in-Bussum.png 350w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1743" target="_blank" onclick="bdg_tracker(this);" href="http://www.intoto.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-150x75.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites.png 350w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1013" target="_blank" onclick="bdg_tracker(this);" href="http://www.das.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-150x75.png" class="attachment-partner size-partner wp-post-image" alt="De gemeente Zeewolde als oneerlijke concurrent en jachthaven exploitant" srcset="https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-768x384.png 768w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering.png 1024w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1249" target="_blank" onclick="bdg_tracker(this);" href="http://www.biercontract.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2013/11/Biercontract.nl_2.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2013/11/Biercontract.nl_2.png 250w, https://sportzaken.pro/wp-content/uploads/2013/11/Biercontract.nl_2-150x75.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1657" target="_blank" onclick="bdg_tracker(this);" href="http://www.hartstichting.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300.png 600w, https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300-500x250.png 500w" sizes="(max-width: 150px) 100vw, 150px" /></a></section>		</div>
		<div class="hidden-xs col-sm-3 col-sm-push-9 col-md-2 col-md-push-8 xs-pt-15">
			<div class="side-banner">
				<div style="float: right; " id="sport-903220839"><a href="https://sportzaken.pro/linkout/94754" target="_blank"><img width="160" height="600" src='https://sportzaken.pro/wp-content/uploads/2017/06/SportStroom.gif' alt='' title='SportStroom'  /></a></div><br style="clear: both; display: block; float: none;"/>			</div>
		</div>
		<div class="col-xs-12 col-sm-9 col-sm-pull-3 col-md-8 col-md-pull-2">
<div class="breadcrumbs">
	<div class="col-xs-12">
		
<p id="breadcrumbs"><a href="https://sportzaken.pro">Aankomstpagina</a> &raquo; <a href="https://sportzaken.pro/belangrijkste-adressen/sportzaken-pro/">Sportzaken.pro</a> &raquo; <a href="https://sportzaken.pro/category/overheid/">Overheid</a> &raquo; <a href="https://sportzaken.pro/category/overheid/gemeenten/">Gemeenten</a> &raquo; <strong>Wat doet Weststellingwerf met privatiseringsafspraken?</strong></p>
	</div>
</div>


	
		<article id="post-106244" class="post-106244 post type-post status-publish format-standard has-post-thumbnail hentry category-gemeenten tag-fc-wolvega tag-weststellingwerf">
			<header class="entry-header row">
				<div class="col-xs-12 col-sm-3 entry-meta small">
					<span class="fa fa-calendar-check-o xs-pr-10"></span>5 februari 2018				</div>
				<h2 class="entry-title col-xs-12 col-sm-9">
					Wat doet Weststellingwerf met privatiseringsafspraken?				</h2>
			</header>
			<div class="entry-content row">
				<div class="col-xs-12">
											<img width="250" height="125" src="https://sportzaken.pro/wp-content/uploads/2018/02/Gemeente-Weststellingwerf-II-250x125.png" class="pull-left img-responsive xs-mr-15 wp-post-image" alt="Is de gemeente Weststellingwerf van plan om de privatiseringsafspraken met clubs op de helling te zetten?" srcset="https://sportzaken.pro/wp-content/uploads/2018/02/Gemeente-Weststellingwerf-II-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2018/02/Gemeente-Weststellingwerf-II-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2018/02/Gemeente-Weststellingwerf-II-768x384.png 768w, https://sportzaken.pro/wp-content/uploads/2018/02/Gemeente-Weststellingwerf-II-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2018/02/Gemeente-Weststellingwerf-II.png 1000w" sizes="(max-width: 250px) 100vw, 250px" />										
					<p>Aanpassing van de regels voor subsidies voor onderhoud bij sportclubs door de gemeente Weststellingwerf, zorgt voor onrust bij de <a href="https://www.fcwolvega.nl/vrienden-van-fc-wolvega/" target="_blank" rel="noopener">Vriendenclub Fc Wolvega</a>. De stichting is eigenaar van de accommodatie die de club huurt, maar dreigt nu niets meer te krijgen.<span id="more-106244"></span></p>
<p>&nbsp;</p>
<h2><span style="color: #3366ff;">BenW van Weststellingwerf wil het aantal clubleden en de hoogte van de subsidie koppelen. Het aantal leden is nu nauwelijks van invloed bij de verstrekking van de subsidie.</span></h2>
<h2>Vaag verhaal</h2>
<p>De activiteiten van de clubs spelen nu niet altijd een rol bij de subsidieverdeling. Die zou volgens de gemeente dus aan het ledenaantal kunnen worden gekoppeld. De gemeente vraagt zich af of sportclubs die in een jaar geen activiteiten organiseren, wel voor een volledige subsidie in aanmerking zouden moeten komen. Bestuurslid Peter de Kreek van de stichting Vriendenclub FC Wolvega, vind dit &#8220;een vaag verhaal.&#8221;</p>
<h2>Achter het net</h2>
<p>De Kreek: &#8220;Onze stichting zou volgens dit idee dus geen recht meer hebben op een bijdrage, want wij hebben namelijk geen leden. Toen de raad in 2014 besloot dat sportclubs de <a href="https://www.stellingwerf.nl/nieuws/wolvega/370304/peter-de-kreek-stelt-vragen-over-compensatie-ozb-belasting.html" target="_blank" rel="noopener">ozb</a> konden terugvragen, visten wij ook al achter het net omdat eigenaar van de accommodatie ineens lid moest zijn van de NOC*NSF.&#8221;</p>
<p>&#8220;Wethouder Trompetter zou dat destijds wel rechttrekken maar toen Jack Jongebloed in 2014 wethouder van financiën werd, ging dat niet meer door.&#8221; De Kreek waarschuwt kleine clubs voor de gevolgen van zo&#8217;n koppeling. &#8220;Zij gaan hier nadeel van ondervinden terwijl er nu al sprake is van ongelijkheid.&#8221;</p>
<h2>Ongelijkheid</h2>
<p>De ongelijkheid met andere gemeenten vindt De Kreek stuitend. &#8220;Wij krijgen nog geen 160.000 euro per jaar. Andere gemeenten, behalve Ooststellingwerf, zitten op zes ton. Het budget voor sportaccommodaties is 10 jaar lang niet eens geïndexeerd.&#8221;</p>
<p>Verder wees De Kreek erop dat clubs bij de <a href="https://www.stellingwerf.nl/sport/actueel/238663/overeenstemming-fc-wolvega-en-gemeente-over-privatisering.html" target="_blank" rel="noopener">privatisering</a> een budget hebben afgesproken. &#8220;Dat ligt vast in contracten die door de gemeenteraad zijn bekrachtigd. Die kunnen niet zomaar even ongedaan worden gemaakt.&#8221;</p>
<p><a class="twitter-follow-button" href="https://twitter.com/Allesportzaken" data-show-count="true">Follow @Allesportzaken</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
<div class="bron_wrapper small"><div class="row"><div class="bron_prefix col-xs-3">Links</div><div class="col-xs-9"><a class="bron_link" href="https://sportzaken.pro/belangrijkste-adressen/sportzaken-pro/"><span>Sportzaken.pro</span></a></div></div><div class="row"><div class="bron_prefix col-xs-3">Bron</div><div class="col-xs-9"><a class="bron_link" target="_blank" href="http://www.sportzaken.pro/"><span>Gemeentelijke website</span></a></div></div><div class="spacer"></div></div><!-- Start Sociable --><div class="sociable"><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Wat%20doet%20Weststellingwerf%20met%20privatiseringsafspraken%3F%20-%20https%3A%2F%2Fsportzaken.pro%2Foverheid%2Fgemeenten%2Fprivatiseringsafspraken-weststellingwerf%2F%20  *blogplay.com*"></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsportzaken.pro%2Foverheid%2Fgemeenten%2Fprivatiseringsafspraken-weststellingwerf%2F&amp;t=Wat%20doet%20Weststellingwerf%20met%20privatiseringsafspraken%3F"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsportzaken.pro%2Foverheid%2Fgemeenten%2Fprivatiseringsafspraken-weststellingwerf%2F&amp;title=Wat%20doet%20Weststellingwerf%20met%20privatiseringsafspraken%3F&amp;source=Sportzaken.pro+Dagelijks+nieuws+voor+verenigingsbestuurders%2C+clubvrijwilligers+en+sportambtenaren&amp;summary=Aanpassing%20van%20de%20regels%20voor%20subsidies%20voor%20onderhoud%20bij%20sportclubs%20door%20de%20gemeente%20Weststellingwerf%2C%20zorgt%20voor%20onrust%20bij%20de%20Vriendenclub%20Fc%20Wolvega.%C2%A0De%20stichting%20is%20eigenaar%20van%20de%20accommodatie%20die%20de%20club%20huurt%2C%20maar%20dreigt%20nu%20niets%20meer%20te%20k"></a></li><li><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Wat%20doet%20Weststellingwerf%20met%20privatiseringsafspraken%3F&body=https%3A%2F%2Fsportzaken.pro%2Foverheid%2Fgemeenten%2Fprivatiseringsafspraken-weststellingwerf%2F&ui=2&tf=1&shva=1"></a></li><li><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fsportzaken.pro%2Foverheid%2Fgemeenten%2Fprivatiseringsafspraken-weststellingwerf%2F&amp;title=Wat%20doet%20Weststellingwerf%20met%20privatiseringsafspraken%3F&amp;annotation=Aanpassing%20van%20de%20regels%20voor%20subsidies%20voor%20onderhoud%20bij%20sportclubs%20door%20de%20gemeente%20Weststellingwerf%2C%20zorgt%20voor%20onrust%20bij%20de%20Vriendenclub%20Fc%20Wolvega.%C2%A0De%20stichting%20is%20eigenaar%20van%20de%20accommodatie%20die%20de%20club%20huurt%2C%20maar%20dreigt%20nu%20niets%20meer%20te%20k"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-106244')" id="sociable-post-106244" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=https%3A%2F%2Fsportzaken.pro%2Foverheid%2Fgemeenten%2Fprivatiseringsafspraken-weststellingwerf%2F&amp;t=Wat%20doet%20Weststellingwerf%20met%20privatiseringsafspraken%3F"></a></li><li style="heigth:32px;width:32px"><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=https%3A%2F%2Fsportzaken.pro%2Foverheid%2Fgemeenten%2Fprivatiseringsafspraken-weststellingwerf%2F&amp;title=Wat%20doet%20Weststellingwerf%20met%20privatiseringsafspraken%3F&amp;notes=Aanpassing%20van%20de%20regels%20voor%20subsidies%20voor%20onderhoud%20bij%20sportclubs%20door%20de%20gemeente%20Weststellingwerf%2C%20zorgt%20voor%20onrust%20bij%20de%20Vriendenclub%20Fc%20Wolvega.%C2%A0De%20stichting%20is%20eigenaar%20van%20de%20accommodatie%20die%20de%20club%20huurt%2C%20maar%20dreigt%20nu%20niets%20meer%20te%20k"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fsportzaken.pro%2Foverheid%2Fgemeenten%2Fprivatiseringsafspraken-weststellingwerf%2F&amp;title=Wat%20doet%20Weststellingwerf%20met%20privatiseringsafspraken%3F&amp;bodytext=Aanpassing%20van%20de%20regels%20voor%20subsidies%20voor%20onderhoud%20bij%20sportclubs%20door%20de%20gemeente%20Weststellingwerf%2C%20zorgt%20voor%20onrust%20bij%20de%20Vriendenclub%20Fc%20Wolvega.%C2%A0De%20stichting%20is%20eigenaar%20van%20de%20accommodatie%20die%20de%20club%20huurt%2C%20maar%20dreigt%20nu%20niets%20meer%20te%20k"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fsportzaken.pro%2Foverheid%2Fgemeenten%2Fprivatiseringsafspraken-weststellingwerf%2F&amp;title=Wat%20doet%20Weststellingwerf%20met%20privatiseringsafspraken%3F"></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fsportzaken.pro%2Foverheid%2Fgemeenten%2Fprivatiseringsafspraken-weststellingwerf%2F&title=Wat%20doet%20Weststellingwerf%20met%20privatiseringsafspraken%3F"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=https%3A%2F%2Fsportzaken.pro%2Foverheid%2Fgemeenten%2Fprivatiseringsafspraken-weststellingwerf%2F&amp;t=Wat%20doet%20Weststellingwerf%20met%20privatiseringsafspraken%3F"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Wat%20doet%20Weststellingwerf%20met%20privatiseringsafspraken%3F&amp;URL=https%3A%2F%2Fsportzaken.pro%2Foverheid%2Fgemeenten%2Fprivatiseringsafspraken-weststellingwerf%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=Aanpassing%20van%20de%20regels%20voor%20subsidies%20voor%20onderhoud%20bij%20sportclubs%20door%20de%20gemeente%20Weststellingwerf%2C%20zorgt%20voor%20onrust%20bij%20de%20Vriendenclub%20Fc%20Wolvega.%C2%A0De%20stichting%20is%20eigenaar%20van%20de%20accommodatie%20die%20de%20club%20huurt%2C%20maar%20dreigt%20nu%20niets%20meer%20te%20k"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=https%3A%2F%2Fsportzaken.pro%2Foverheid%2Fgemeenten%2Fprivatiseringsafspraken-weststellingwerf%2F&amp;Title=Wat%20doet%20Weststellingwerf%20met%20privatiseringsafspraken%3F"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=https%3A%2F%2Fsportzaken.pro%2Foverheid%2Fgemeenten%2Fprivatiseringsafspraken-weststellingwerf%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=https%3A%2F%2Fsportzaken.pro%2Foverheid%2Fgemeenten%2Fprivatiseringsafspraken-weststellingwerf%2F&amp;title=Wat%20doet%20Weststellingwerf%20met%20privatiseringsafspraken%3F&amp;selection=Aanpassing%20van%20de%20regels%20voor%20subsidies%20voor%20onderhoud%20bij%20sportclubs%20door%20de%20gemeente%20Weststellingwerf%2C%20zorgt%20voor%20onrust%20bij%20de%20Vriendenclub%20Fc%20Wolvega.%C2%A0De%20stichting%20is%20eigenaar%20van%20de%20accommodatie%20die%20de%20club%20huurt%2C%20maar%20dreigt%20nu%20niets%20meer%20te%20k"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=https%3A%2F%2Fsportzaken.pro%2Foverheid%2Fgemeenten%2Fprivatiseringsafspraken-weststellingwerf%2F&amp;t=Wat%20doet%20Weststellingwerf%20met%20privatiseringsafspraken%3F&amp;s=Aanpassing%20van%20de%20regels%20voor%20subsidies%20voor%20onderhoud%20bij%20sportclubs%20door%20de%20gemeente%20Weststellingwerf%2C%20zorgt%20voor%20onrust%20bij%20de%20Vriendenclub%20Fc%20Wolvega.%C2%A0De%20stichting%20is%20eigenaar%20van%20de%20accommodatie%20die%20de%20club%20huurt%2C%20maar%20dreigt%20nu%20niets%20meer%20te%20k"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=https%3A%2F%2Fsportzaken.pro%2Foverheid%2Fgemeenten%2Fprivatiseringsafspraken-weststellingwerf%2F&amp;title=Wat%20doet%20Weststellingwerf%20met%20privatiseringsafspraken%3F&amp;srcURL=https%3A%2F%2Fsportzaken.pro%2Foverheid%2Fgemeenten%2Fprivatiseringsafspraken-weststellingwerf%2F&amp;srcTitle=Sportzaken.pro+Dagelijks+nieuws+voor+verenigingsbestuurders%2C+clubvrijwilligers+en+sportambtenaren"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-106244')"><img  src="https://sportzaken.pro/wp-content/plugins/sociable/images/option1/32/more.png" title="Google Bookmarks" alt="Google Bookmarks" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-106244',true)" class="close">

		  <img onclick="hide_sociable('post-106244',true)" title="close" src="https://sportzaken.pro/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'></ul></div><!-- End Sociable -->				</div>
			</div>
		</article>

		<div class="banner adsense"></div>
		</div>
		</div>
		<div class="bar row">
			<div class="col-md-10 col-md-offset-2">
				<form action="#" method="post" class="form">
					<div class="row">
						<div class="form-group col-xs-12 col-sm-6">
							Op de hoogte blijven? Meld je hier aan voor de nieuwsbrief!
						</div>
						<div class="form-group col-xs-8 col-sm-4">
							<input type="email" name="email" class="form-control input-sm" />
						</div>
						<div class="form-group col-xs-4 col-sm-2">
							<input type="submit" class="btn btn-sm btn-primary">
						</div>
					</div>
				</form>
			</div>
		</div>
		<div class="row">
		<div class="col-md-8 col-md-offset-2">

			
	<div class="recommended">
		<h2>Aanbevolen artikelen</h2>
					<article id="post-106244">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Wat doet Weststellingwerf met privatiseringsafspraken?						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Aanpassing van de regels voor subsidies voor onderhoud bij sportclubs door de gemeente Weststellingwerf, zorgt voor onrust bij de <a href="https://www.fcwolvega.nl/vrienden-van-fc-wolvega/" target="_blank" rel="noopener">Vriendenclub Fc Wolvega</a>. De stichting is eigenaar van de accommodatie die de club huurt, maar dreigt nu niets meer te krijgen.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/overheid/gemeenten/privatiseringsafspraken-weststellingwerf/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-106227">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Subsidie kruisbestuiving sport, voeding en gezondheid						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Gedeputeerde <a href="https://www.gelderland.nl/Jan-Markink" target="_blank" rel="noopener">Jan Markink</a> van de provincie Gelderland gaf in Ede op 1 februari de aftrap van de nieuwe subsidieregeling Sport en Innovatie. De provincie wil meer kruisbestuiving stimuleren.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/overheid/kruisbestuiving/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-106208">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Enschede gaststad Social Inclusion Games (SIG) 2018						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>De Social Inclusion Games (SIG) komen deze zomer naar Nederland. Meer dan 1.500 deelnemers reizen eind juli, via Europese zorg-, welzijn- en opvangorganisaties, af naar de speelstad Enschede.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/overheid/gemeenten/enschede-gaststad-sig-2018/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-106195">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Sportwethouder Hilvarenbeek van Laco hoofdpijndossier						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Sportwethouder Jan van de Wiel in Hilvarenbeek heeft zich teruggetrokken als portefeuillehouder van het dossier sportaccommodatie. Hij trok zijn conclusies nadat hij tijdens een raadsvergadering zwaar onder druk kwam te staan.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/overheid/gemeenten/sportwethouder-van-hoofdpijndossier/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-106180">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Plaspil houdt Douglas al bijna een jaar 'grounded'						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Voormalig FC Twente-verdediger Douglas heeft bekend dat hij in april 2017 op dopinggebruik betrapt is. In een plaspil zat een verboden stof. De speler van Sporting trekt het boetekleed volledig aan.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/gezondheidsadvies/grounded-vanwege-een-plaspil/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-106167">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Aanleg veld twee voor Pink Panthers nodig maar onzeker						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Rond de velden van de clubs in de gemeente <a href="https://www.heuvelrug.nl/" target="_blank" rel="noopener">Utrechtse Heuvelrug</a>, komt duurzame LED-verlichting en worden hekwerken en dugouts opgewaardeerd. En voor rugbyclub de Pink Panthers in Driebergen is een tweede veld hoog nodig.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/veldaanleg/krijgen-pink-panthers-tweede-veld/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
			</div>


			<div class="banner adsense"></div>

	

		</div>

		<div class="col-xs-12 visible-xs">
			<section id="bdg_thumb_widget-3" class="widget widget_bdg_thumb_widget"><h4 class="widget-title">Partners</h4><a id="938" target="_blank" onclick="bdg_tracker(this);" href="http://www.sportstroom.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2013/01/Sportstroom-kent-alleen-maar-winnaars-150x75.png" class="attachment-partner size-partner wp-post-image" alt="SportStroom helpt clubs mede bij het financieren en de uitvoering van energiebesparende maatregelen. Maar ook bij het aanvragen van subsidies." srcset="https://sportzaken.pro/wp-content/uploads/2013/01/Sportstroom-kent-alleen-maar-winnaars-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2013/01/Sportstroom-kent-alleen-maar-winnaars-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2013/01/Sportstroom-kent-alleen-maar-winnaars-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2013/01/Sportstroom-kent-alleen-maar-winnaars.png 638w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1663" target="_blank" onclick="bdg_tracker(this);" href="http://www.solarpartners.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2017/01/SolarPartners-in-Bussum-150x75.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2017/01/SolarPartners-in-Bussum-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2017/01/SolarPartners-in-Bussum-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2017/01/SolarPartners-in-Bussum.png 350w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1743" target="_blank" onclick="bdg_tracker(this);" href="http://www.intoto.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-150x75.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2018/01/Intoto-sportclubwebsites.png 350w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1013" target="_blank" onclick="bdg_tracker(this);" href="http://www.das.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-150x75.png" class="attachment-partner size-partner wp-post-image" alt="De gemeente Zeewolde als oneerlijke concurrent en jachthaven exploitant" srcset="https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-768x384.png 768w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering.png 1024w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1249" target="_blank" onclick="bdg_tracker(this);" href="http://www.biercontract.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2013/11/Biercontract.nl_2.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2013/11/Biercontract.nl_2.png 250w, https://sportzaken.pro/wp-content/uploads/2013/11/Biercontract.nl_2-150x75.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1657" target="_blank" onclick="bdg_tracker(this);" href="http://www.hartstichting.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300.png 600w, https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300-500x250.png 500w" sizes="(max-width: 150px) 100vw, 150px" /></a></section>		</div>

	</div>
	<div id="footer" class="row">
		<div class="col-xs-12">
			<div class="row">
				<div class="col-xs-12 col-md-10 col-md-offset-2 bloginfo">
					<h4>Sportzaken.pro</h4>
					<p class="description">Dagelijks nieuws voor verenigingsbestuurders, clubvrijwilligers en sportambtenaren</p>
				</div>
			</div>
			<div class="row">
				<div class="col-xs-12 col-sm-4 col-md-2">
					<p class="small text-center">Ontwikkeld door<br/><a href="https://intoto.nl" target="_blank"><img src="https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/images/logo_intoto.png" alt="InToto"></a></p>
				</div>
				<div class="col-xs-12 col-sm-8 col-md-8 text-center small">
					<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94688"><a href="https://sportzaken.pro/disclaimer/">Disclaimer</a></li>
<li id="menu-item-94689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94689"><a href="https://sportzaken.pro/privacybeleid/">Privacybeleid</a></li>
<li id="menu-item-94690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94690"><a href="https://sportzaken.pro/copyright/">Copyright</a></li>
<li id="menu-item-94691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94691"><a href="https://sportzaken.pro/contactgegevens/">Contact</a></li>
</ul></div>				</div>
				<div class="col-xs-12 col-sm-8 col-md-2 social text-center">
					<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsportzaken.pro%2Fwat-wij-doen%2F&t=Wat%20wij%20doen" target="_blank"><span class="fa fa-facebook-square"></span></a>
					<a href="http://twitter.com/intent/tweet?text=Wat%20wij%20doen%20-%20https%3A%2F%2Fsportzaken.pro%2Fwat-wij-doen%2F%20%20%20*blogplay.com*" target="_blank"><span class="fa fa-twitter-square"></span></a>
				</div>
			</div>
		</div>
	</div>

</div>
<div id='wptouch_desktop_switch'></div>
<script type='text/javascript'>var wptouchAjaxUrl = 'https://sportzaken.pro/wp-admin/admin-ajax.php'; wptouchAjaxNonce = '53daff0998'; wptouchAjaxSwitchLocation = '/overheid/gemeenten/privatiseringsafspraken-weststellingwerf/';</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/wptouch-pro-3/include/js/desktop-switch.js'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/js/device.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/js/jquery.scrollTo.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<script>var advads_tracking_ads = [];</script>
</body>
</html>