<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="nl" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="nl" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="nl" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="nl" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://sportzaken.pro/wp-content/themes/sportzaken/style.css" />
<link rel="pingback" href="https://sportzaken.pro/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://sportzaken.pro/wp-content/themes/sportzaken/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Onderzoek naar seksueel misbruik in sportwereld - Sportzaken.pro</title>
<meta name="description" content="NOC*NSF wil diepgaand laten onderzoeken op welke schaal seksueel misbruik de afgelopen 30 jaar in de Nederlandse sportwereld is voorgevallen."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://sportzaken.pro/nocnsf/onderzoek-misbruik-sportwereld/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Onderzoek naar seksueel misbruik in sportwereld - Sportzaken.pro" />
<meta property="og:description" content="NOC*NSF wil diepgaand laten onderzoeken op welke schaal seksueel misbruik de afgelopen 30 jaar in de Nederlandse sportwereld is voorgevallen." />
<meta property="og:url" content="https://sportzaken.pro/nocnsf/onderzoek-misbruik-sportwereld/" />
<meta property="og:site_name" content="Sportzaken.pro" />
<meta property="article:tag" content="Edith Schippers" />
<meta property="article:tag" content="Marjan Olfers" />
<meta property="article:tag" content="misbruik" />
<meta property="article:tag" content="NOC*NSF" />
<meta property="article:tag" content="onderzoek" />
<meta property="article:tag" content="praten" />
<meta property="article:tag" content="vertrouwenspunt" />
<meta property="article:tag" content="Vertrouwenspunt Sport" />
<meta property="article:tag" content="VOG" />
<meta property="article:tag" content="zwarte lijst" />
<meta property="article:section" content="NOC*NSF" />
<meta property="article:published_time" content="2016-12-23T10:53:53+01:00" />
<meta property="article:modified_time" content="2016-12-23T11:44:53+01:00" />
<meta property="og:updated_time" content="2016-12-23T11:44:53+01:00" />
<meta property="og:image" content="https://sportzaken.pro/wp-content/uploads/2016/12/Hoeveel-incidenten-er-zijn-van-seksuele-intimidatie-in-de-sport-is-niet-bekend.png" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="NOC*NSF wil diepgaand laten onderzoeken op welke schaal seksueel misbruik de afgelopen 30 jaar in de Nederlandse sportwereld is voorgevallen." />
<meta name="twitter:title" content="Onderzoek naar seksueel misbruik in sportwereld - Sportzaken.pro" />
<meta name="twitter:image" content="https://sportzaken.pro/wp-content/uploads/2016/12/Hoeveel-incidenten-er-zijn-van-seksuele-intimidatie-in-de-sport-is-niet-bekend.png" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sportzaken.pro &raquo; Feed" href="https://sportzaken.pro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sportzaken.pro &raquo; Reactiesfeed" href="https://sportzaken.pro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sportzaken.pro &raquo; Onderzoek naar seksueel misbruik in sportwereld Reactiesfeed" href="https://sportzaken.pro/nocnsf/onderzoek-misbruik-sportwereld/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/sportzaken.pro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='https://sportzaken.pro/wp-content/plugins/sociable/css/sociable.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://sportzaken.pro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://sportzaken.pro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-31058251-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/wptouch-pro-3/themes/sportzaken/jquery.flexslider-min.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/wptouch-pro-3/themes/sportzaken/theme-script.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxCall = {"ajaxurl":"https:\/\/sportzaken.pro\/wp-admin\/admin-ajax.php","nonce":"16c44efe7e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/bedrijvengids/ajax.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.5.4'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/bedrijvengids/js/googlemaps.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/sociable/js/sociable.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/sociable/js/vuible.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='https://sportzaken.pro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sportzaken.pro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sportzaken.pro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='https://sportzaken.pro/?p=87146' />
<link rel="alternate" type="application/json+oembed" href="https://sportzaken.pro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sportzaken.pro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&#038;format=xml" />
<script type='text/javascript'>var base_url_sociable = 'https://sportzaken.pro/wp-content/plugins/sociable/'</script><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>	<style>
		/* Link color */
		a,
		#site-title a:focus,
		#site-title a:hover,
		#site-title a:active,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-title a:active,
		.widget_twentyeleven_ephemera .comments-link a:hover,
		section.recent-posts .other-recent-posts a[rel="bookmark"]:hover,
		section.recent-posts .other-recent-posts .comments-link a:hover,
		.format-image footer.entry-meta a:hover,
		#site-generator a:hover {
			color: #3750d7;
		}
		section.recent-posts .other-recent-posts .comments-link a:hover {
			border-color: #3750d7;
		}
		article.feature-image.small .entry-summary p a:hover,
		.entry-header .comments-link a:hover,
		.entry-header .comments-link a:focus,
		.entry-header .comments-link a:active,
		.feature-slider a.active {
			background-color: #3750d7;
		}
	</style>
	<style type="text/css">
			#site-title a,
		#site-description {
			color: #000021 !important;
		}
		</style>
	
<!-- Easy FancyBox 1.5.7 using FancyBox 1.3.7 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".gif"]:not(.nofancybox,.pin-it-button), area[href*=".gif"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox), a[href*="mp4"]:not(.nofancybox,.pin-it-button), area[href*="mp4"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>

</head>

<body class="single single-post postid-87146 single-format-standard single-author singular two-column right-sidebar">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<div id="site-title"><span><a href="https://sportzaken.pro/" title="Sportzaken.pro" rel="home">Sportzaken.pro</a></span></div>
				<h2 id="site-description">Dagelijks nieuws voor verenigingsbestuurders, clubvrijwilligers en sportambtenaren</h2>
			</hgroup>

								<form method="get" id="searchform" action="https://sportzaken.pro/">
		<label for="s" class="assistive-text">Zoeken</label>
		<input type="text" class="field" name="s" id="s" placeholder="Zoeken" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Zoeken" />
	</form>
			
			<nav id="access" role="navigation">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-6108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6108"><a href="/">Home</a></li>
<li id="menu-item-3964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3964"><a href="https://sportzaken.pro/wat-wij-doen/">Wat wij doen</a></li>
<li id="menu-item-4800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4800"><a href="http://www.sportzaken.pro/bedrijvengids/tag/">Adressengids</a></li>
<li id="menu-item-11499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11499"><a href="https://sportzaken.pro/disclaimer/">Disclaimer</a></li>
<li id="menu-item-11498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11498"><a href="https://sportzaken.pro/privacybeleid/">Privacybeleid</a></li>
<li id="menu-item-11736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11736"><a href="https://sportzaken.pro/copyright/">Copyright</a></li>
<li id="menu-item-3966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3966"><a href="https://sportzaken.pro/contactgegevens/">Contactgegevens</a></li>
</ul></div>			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">
		<div id="navigator">
			<div class="marge">
			<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-sidebar-menu-container"><ul id="menu-sidebar-menu" class="menu"><li id="menu-item-12738" class="icon rss menu-item menu-item-type-custom menu-item-object-custom menu-item-12738"><a href="/feed/rss2/">RSS-feed</a></li>
<li id="menu-item-6174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6174"><a href="/">Nieuws</a></li>
<li id="menu-item-20327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20327"><a href="https://sportzaken.pro/aanmelden-nieuwsbrief/">Nieuwsbrief</a></li>
<li id="menu-item-20924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20924"><a href="#">Actuele thema&#8217;s</a>
<ul class="sub-menu">
	<li id="menu-item-25734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25734"><a href="https://sportzaken.pro/category/afrekensystemen/">Afrekensystemen</a></li>
	<li id="menu-item-25907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25907"><a href="https://sportzaken.pro/category/alcoholbeleid-3/">Alcoholbeleid</a></li>
	<li id="menu-item-25844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25844"><a href="https://sportzaken.pro/category/belangenorganisatie/">Belangenorganisatie</a></li>
	<li id="menu-item-25978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25978"><a href="https://sportzaken.pro/category/belastingzaken/">Belastingzaken</a></li>
	<li id="menu-item-32376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32376"><a href="https://sportzaken.pro/category/clubfinancien/">Clubfinanciën</a></li>
	<li id="menu-item-29087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29087"><a href="https://sportzaken.pro/category/column-juridisch/">Column juridisch</a></li>
	<li id="menu-item-27271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27271"><a href="https://sportzaken.pro/category/column-medisch/">Column medisch</a></li>
	<li id="menu-item-50387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50387"><a href="https://sportzaken.pro/category/sportvoeding/">Column sportvoeding</a></li>
	<li id="menu-item-29161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29161"><a href="https://sportzaken.pro/category/column-veiligheid/">Column veiligheid</a></li>
	<li id="menu-item-27141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27141"><a href="https://sportzaken.pro/category/energiebesparing-2/">Energiebesparing</a></li>
	<li id="menu-item-20925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20925"><a href="https://sportzaken.pro/category/gemeenten/">Gemeenten</a></li>
	<li id="menu-item-25923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25923"><a href="https://sportzaken.pro/category/knvb-zaken/">KNVB zaken</a></li>
	<li id="menu-item-25735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25735"><a href="https://sportzaken.pro/category/kunstgrasveldaanleg/">Kunstgrasvelden</a></li>
	<li id="menu-item-25843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25843"><a href="https://sportzaken.pro/category/overheid/">Overheid</a></li>
	<li id="menu-item-25842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25842"><a href="https://sportzaken.pro/category/sportbond/">Sportbond</a></li>
	<li id="menu-item-20927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20927"><a href="https://sportzaken.pro/category/woz-problematiek/">WOZ</a></li>
</ul>
</li>
<li id="menu-item-6110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6110"><a href="http://www.sportzaken.pro/bedrijvengids/tag/a/">Adressengids</a></li>
</ul></div></aside>			</div>
		</div><!-- #secondary .widget-area -->

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Berichtnavigatie</h3>
						<span class="nav-previous"><a href="https://sportzaken.pro/nocnsf/samenwerking-knzb-en-optisport-2/" rel="prev"><span class="meta-nav">&larr;</span> Vorige</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-87146" class="post-87146 post type-post status-publish format-standard has-post-thumbnail hentry category-nocnsf category-onderzoek category-seksuele-intimidatie-2 tag-edith-schippers tag-marjan-olfers tag-misbruik tag-nocnsf tag-onderzoek tag-praten tag-vertrouwenspunt tag-vertrouwenspunt-sport tag-vog tag-zwarte-lijst">
	<header class="entry-header">
		<h1 class="entry-title">Onderzoek naar seksueel misbruik in sportwereld</h1>

				<div class="entry-meta">
			<span class="sep">Geplaatst op </span><a href="https://sportzaken.pro/nocnsf/onderzoek-misbruik-sportwereld/" title="10:53" rel="bookmark"><time class="entry-date" datetime="2016-12-23T10:53:53+00:00" pubdate>23 december 2016</time></a><span class="by-author"> <span class="sep"> door </span> <span class="author vcard"><a class="url fn n" href="https://sportzaken.pro/author/sportzadmin/" title="Bekijk alle berichten van sportzadmin" rel="author">sportzadmin</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
					<img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2016/12/Hoeveel-incidenten-er-zijn-van-seksuele-intimidatie-in-de-sport-is-niet-bekend-150x75.png" class="alignleft wp-post-image" alt="NOC*NSF wil diepgaand laten onderzoeken op welke schaal seksueel misbruik de afgelopen 30 jaar in de Nederlandse sportwereld is voorgevallen." srcset="https://sportzaken.pro/wp-content/uploads/2016/12/Hoeveel-incidenten-er-zijn-van-seksuele-intimidatie-in-de-sport-is-niet-bekend-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2016/12/Hoeveel-incidenten-er-zijn-van-seksuele-intimidatie-in-de-sport-is-niet-bekend-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2016/12/Hoeveel-incidenten-er-zijn-van-seksuele-intimidatie-in-de-sport-is-niet-bekend-768x384.png 768w, https://sportzaken.pro/wp-content/uploads/2016/12/Hoeveel-incidenten-er-zijn-van-seksuele-intimidatie-in-de-sport-is-niet-bekend-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2016/12/Hoeveel-incidenten-er-zijn-van-seksuele-intimidatie-in-de-sport-is-niet-bekend.png 840w" sizes="(max-width: 150px) 100vw, 150px" />				<p><a href="http://www.nocnsf.nl/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.nocnsf.nl/', 'NOC*NSF']);" target="_blank">NOC*NSF</a> wil weten op welke schaal seksueel misbruik de afgelopen 30 jaar in de Nederlandse sportwereld is voorgevallen. De sportkoepel hoopt volgend jaar via een groot onderzoek duidelijkheid te krijgen over de vraag of er een groep slachtoffers rondloopt die nooit naar voren is gekomen.<span id="more-87146"></span></p>
<h2><span style="color: #3366ff;">NOC*NSF directeur <span style="color: #333333;"><a href="http://www.nocnsf.nl/cms/showpage.aspx?id=4559" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.nocnsf.nl/cms/showpage.aspx?id=4559', 'Gerard Dielessen']);" style="color: #333333;"  target="_blank">Gerard Dielessen</a></span>: &#8220;Onderzoeksresultaten kunnen ons helpen om sporters te ondersteunen die nu pas met hun verhaal naar buiten kunnen of willen komen.&#8221;</span></h2>
<h2>Ongekende omvang</h2>
<p>Omdat het onderzoek over een grote tijdsspanne gaat, zal het een onderzoek van ongekende omvang zijn en zullen mensen worden opgeroepen om zich te melden. Sportminister Edith Schippers ondersteunt een onderzoek. &#8220;Het is goed dat de sport de handschoen oppakt, belangrijk dat dit wordt onderzocht en dat er goede hulp beschikbaar is.&#8221;</p>
<p><strong>Enorme last</strong></p>
<p>Dielessen: &#8220;De last die slachtoffers van seksueel misbruik met zich mee torsen is enorm, vooral als zij daar steeds over hebben gezwegen en hebben geprobeerd om dit zelf te verwerken. Ik raad iedereen die zoiets is overkomen aan om er zo snel mogelijk over te praten.&#8221;</p>
<h2>Parallellen misbruik RK kerk</h2>
<p>In Nederland komen misbruikzaken in de sport maar <a href="http://nltimes.nl/2016/12/23/sexual-abuse-among-athletes-215-cases-reported-netherlands-last-year" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://nltimes.nl/2016/12/23/sexual-abuse-among-athletes-215-cases-reported-netherlands-last-year', 'mondjesmaat']);" target="_blank">mondjesmaat</a> aan het licht. Volgens <a href="http://marjanolfers.nl/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://marjanolfers.nl/', 'Marjan Olfers']);" target="_blank">Marjan Olfers</a>, hoogleraar sport en recht, is onderzoek daarom noodzakelijk. &#8220;Ik zie in de sport parallellen met het kindermisbruik in de katholieke kerk en ik denk dat het probleem in de sport groter is dan mensen voor mogelijk houden.&#8221;</p>
<h2>Zwarte lijst</h2>
<p>Het <a href="http://www.nocnsf.nl/vertrouwenspunt" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.nocnsf.nl/vertrouwenspunt', 'Vertrouwenspunt Sport']);" target="_blank">Vertrouwenspunt Sport</a> van NOC*NSF heeft een zwarte lijst maar daarop welgeteld één persoon die tuchtrechtelijk is geschorst, de voorwaarde om op de lijst te komen. Maar zelfs mensen die strafrechtelijk zijn veroordeeld mogen, vanwege privacywetgeving, niet op deze lijst worden geplaatst.</p>
<h2>VOG</h2>
<p>Clubs kunnen vrijwilligers vragen om een <a href="https://www.justis.nl/producten/vog/index.aspx" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.justis.nl/producten/vog/index.aspx', 'Verklaring Omtrent Gedrag']);" target="_blank">Verklaring Omtrent Gedrag</a> (VOG) te overleggen. Die werd volgens VWS in 2016 bijna 65.000 keer aangevraagd. Maar omdat het bij seksuele intimidatie of misbruik vaak het woord van het slachtoffer tegenover dat van de dader is, biedt een VOG geen garantie.</p>
<p><a href="https://twitter.com/Allesportzaken" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://twitter.com/Allesportzaken', 'Volg ook @Allesportzaken']);" class="twitter-follow-button"  data-show-count="true">Volg ook @Allesportzaken</a><script>// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
// ]]&gt;</script></p>
<hr /><div class="bron_wrapper"><div class="row"><span class="bron_prefix">Links</span><a class="bron_link" href="https://sportzaken.pro/belangrijkste-adressen/noc-nsf/"><span>NOC*NSF</span></a></div><div class="row"><span class="bron_prefix">Bron</span><a href="http://www.volkskrant.nl/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.volkskrant.nl/', 'De Volkskrant']);" class="bron_link" target="_blank"><span>De Volkskrant</span></a></div><div class="spacer"></div></div><!-- Start Sociable --><div class="sociable"><ul class='clearfix'><li><a href="http://twitter.com/intent/tweet?text=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld%20-%20https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F%20  *blogplay.com*" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://twitter.com/intent/tweet?text=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld%20-%20https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F%20  *blogplay.com*', '']);" title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank"></a></li><li><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;t=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.facebook.com/share.php?u=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;t=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld', '']);" title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank"></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;title=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld&amp;source=Sportzaken.pro+Dagelijks+nieuws+voor+verenigingsbestuurders%2C+clubvrijwilligers+en+sportambtenaren&amp;summary=NOC%2ANSF%20wil%20weten%20op%20welke%20schaal%20seksueel%20misbruik%20de%20afgelopen%2030%20jaar%20in%20de%20Nederlandse%20sportwereld%20is%20voorgevallen.%20De%20sportkoepel%20hoopt%20volgend%20jaar%20via%20een%20groot%20onderzoek%20duidelijkheid%20te%20krijgen%20over%20de%20vraag%20of%20er%20een%20groep%20slachtoffers%20rond" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;title=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld&amp;source=Sportzaken.pro+Dagelijks+nieuws+voor+verenigingsbestuurders%2C+clubvrijwilligers+en+sportambtenaren&amp;summary=NOC%2ANSF%20wil%20weten%20op%20welke%20schaal%20seksueel%20misbruik%20de%20afgelopen%2030%20jaar%20in%20de%20Nederlandse%20sportwereld%20is%20voorgevallen.%20De%20sportkoepel%20hoopt%20volgend%20jaar%20via%20een%20groot%20onderzoek%20duidelijkheid%20te%20krijgen%20over%20de%20vraag%20of%20er%20een%20groep%20slachtoffers%20rond', '']);" title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank"></a></li><li><a href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld&body=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&ui=2&tf=1&shva=1" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://mail.google.com/mail/?view=cm&amp;fs=1&amp;to&amp;su=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld&amp;body=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;ui=2&amp;tf=1&amp;shva=1', '']);" title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank"></a></li><li><a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;title=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld&amp;annotation=NOC%2ANSF%20wil%20weten%20op%20welke%20schaal%20seksueel%20misbruik%20de%20afgelopen%2030%20jaar%20in%20de%20Nederlandse%20sportwereld%20is%20voorgevallen.%20De%20sportkoepel%20hoopt%20volgend%20jaar%20via%20een%20groot%20onderzoek%20duidelijkheid%20te%20krijgen%20over%20de%20vraag%20of%20er%20een%20groep%20slachtoffers%20rond" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;title=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld&amp;annotation=NOC%2ANSF%20wil%20weten%20op%20welke%20schaal%20seksueel%20misbruik%20de%20afgelopen%2030%20jaar%20in%20de%20Nederlandse%20sportwereld%20is%20voorgevallen.%20De%20sportkoepel%20hoopt%20volgend%20jaar%20via%20een%20groot%20onderzoek%20duidelijkheid%20te%20krijgen%20over%20de%20vraag%20of%20er%20een%20groep%20slachtoffers%20rond', '']);" title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-87146')" id="sociable-post-87146" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a href="http://www.myspace.com/Modules/PostTo/Pages/?u=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;t=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.myspace.com/Modules/PostTo/Pages/?u=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;t=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld', '']);" title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://delicious.com/post?url=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;title=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld&amp;notes=NOC%2ANSF%20wil%20weten%20op%20welke%20schaal%20seksueel%20misbruik%20de%20afgelopen%2030%20jaar%20in%20de%20Nederlandse%20sportwereld%20is%20voorgevallen.%20De%20sportkoepel%20hoopt%20volgend%20jaar%20via%20een%20groot%20onderzoek%20duidelijkheid%20te%20krijgen%20over%20de%20vraag%20of%20er%20een%20groep%20slachtoffers%20rond" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://delicious.com/post?url=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;title=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld&amp;notes=NOC%2ANSF%20wil%20weten%20op%20welke%20schaal%20seksueel%20misbruik%20de%20afgelopen%2030%20jaar%20in%20de%20Nederlandse%20sportwereld%20is%20voorgevallen.%20De%20sportkoepel%20hoopt%20volgend%20jaar%20via%20een%20groot%20onderzoek%20duidelijkheid%20te%20krijgen%20over%20de%20vraag%20of%20er%20een%20groep%20slachtoffers%20rond', '']);" title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;title=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld&amp;bodytext=NOC%2ANSF%20wil%20weten%20op%20welke%20schaal%20seksueel%20misbruik%20de%20afgelopen%2030%20jaar%20in%20de%20Nederlandse%20sportwereld%20is%20voorgevallen.%20De%20sportkoepel%20hoopt%20volgend%20jaar%20via%20een%20groot%20onderzoek%20duidelijkheid%20te%20krijgen%20over%20de%20vraag%20of%20er%20een%20groep%20slachtoffers%20rond" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;title=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld&amp;bodytext=NOC%2ANSF%20wil%20weten%20op%20welke%20schaal%20seksueel%20misbruik%20de%20afgelopen%2030%20jaar%20in%20de%20Nederlandse%20sportwereld%20is%20voorgevallen.%20De%20sportkoepel%20hoopt%20volgend%20jaar%20via%20een%20groot%20onderzoek%20duidelijkheid%20te%20krijgen%20over%20de%20vraag%20of%20er%20een%20groep%20slachtoffers%20rond', '']);" title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://reddit.com/submit?url=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;title=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://reddit.com/submit?url=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;title=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld', '']);" title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&title=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.stumbleupon.com/submit?url=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;title=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld', '']);" title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://news.ycombinator.com/submitlink?u=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;t=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://news.ycombinator.com/submitlink?u=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;t=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld', '']);" title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld&amp;URL=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=NOC%2ANSF%20wil%20weten%20op%20welke%20schaal%20seksueel%20misbruik%20de%20afgelopen%2030%20jaar%20in%20de%20Nederlandse%20sportwereld%20is%20voorgevallen.%20De%20sportkoepel%20hoopt%20volgend%20jaar%20via%20een%20groot%20onderzoek%20duidelijkheid%20te%20krijgen%20over%20de%20vraag%20of%20er%20een%20groep%20slachtoffers%20rond" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://reporter.es.msn.com/?fn=contribute&amp;Title=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld&amp;URL=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=NOC%2ANSF%20wil%20weten%20op%20welke%20schaal%20seksueel%20misbruik%20de%20afgelopen%2030%20jaar%20in%20de%20Nederlandse%20sportwereld%20is%20voorgevallen.%20De%20sportkoepel%20hoopt%20volgend%20jaar%20via%20een%20groot%20onderzoek%20duidelijkheid%20te%20krijgen%20over%20de%20vraag%20of%20er%20een%20groep%20slachtoffers%20rond', '']);" title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;Title=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;Title=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld', '']);" title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F', '']);" title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://posterous.com/share?linkto=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;title=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld&amp;selection=NOC%2ANSF%20wil%20weten%20op%20welke%20schaal%20seksueel%20misbruik%20de%20afgelopen%2030%20jaar%20in%20de%20Nederlandse%20sportwereld%20is%20voorgevallen.%20De%20sportkoepel%20hoopt%20volgend%20jaar%20via%20een%20groot%20onderzoek%20duidelijkheid%20te%20krijgen%20over%20de%20vraag%20of%20er%20een%20groep%20slachtoffers%20rond" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://posterous.com/share?linkto=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;title=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld&amp;selection=NOC%2ANSF%20wil%20weten%20op%20welke%20schaal%20seksueel%20misbruik%20de%20afgelopen%2030%20jaar%20in%20de%20Nederlandse%20sportwereld%20is%20voorgevallen.%20De%20sportkoepel%20hoopt%20volgend%20jaar%20via%20een%20groot%20onderzoek%20duidelijkheid%20te%20krijgen%20over%20de%20vraag%20of%20er%20een%20groep%20slachtoffers%20rond', '']);" title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://www.tumblr.com/share?v=3&amp;u=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;t=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld&amp;s=NOC%2ANSF%20wil%20weten%20op%20welke%20schaal%20seksueel%20misbruik%20de%20afgelopen%2030%20jaar%20in%20de%20Nederlandse%20sportwereld%20is%20voorgevallen.%20De%20sportkoepel%20hoopt%20volgend%20jaar%20via%20een%20groot%20onderzoek%20duidelijkheid%20te%20krijgen%20over%20de%20vraag%20of%20er%20een%20groep%20slachtoffers%20rond" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.tumblr.com/share?v=3&amp;u=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;t=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld&amp;s=NOC%2ANSF%20wil%20weten%20op%20welke%20schaal%20seksueel%20misbruik%20de%20afgelopen%2030%20jaar%20in%20de%20Nederlandse%20sportwereld%20is%20voorgevallen.%20De%20sportkoepel%20hoopt%20volgend%20jaar%20via%20een%20groot%20onderzoek%20duidelijkheid%20te%20krijgen%20over%20de%20vraag%20of%20er%20een%20groep%20slachtoffers%20rond', '']);" title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a href="http://www.google.com/reader/link?url=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;title=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld&amp;srcURL=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;srcTitle=Sportzaken.pro+Dagelijks+nieuws+voor+verenigingsbestuurders%2C+clubvrijwilligers+en+sportambtenaren" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.google.com/reader/link?url=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;title=Onderzoek%20naar%20seksueel%20misbruik%20in%20sportwereld&amp;srcURL=https%3A%2F%2Fsportzaken.pro%2Fnocnsf%2Fonderzoek-misbruik-sportwereld%2F&amp;srcTitle=Sportzaken.pro+Dagelijks+nieuws+voor+verenigingsbestuurders%2C+clubvrijwilligers+en+sportambtenaren', '']);" title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-87146')"><img  src="https://sportzaken.pro/wp-content/plugins/sociable/images/option1/32/more.png" title="Google Bookmarks" alt="Google Bookmarks" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-87146',true)" class="close">

		  <img onclick="hide_sociable('post-87146',true)" title="close" src="https://sportzaken.pro/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'></ul></div><!-- End Sociable -->			</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		Dit bericht werd geplaatst in <a href="https://sportzaken.pro/category/nocnsf/" rel="category tag">NOC*NSF</a>,<a href="https://sportzaken.pro/category/onderzoek/" rel="category tag">Onderzoek</a>,<a href="https://sportzaken.pro/category/seksuele-intimidatie-2/" rel="category tag">Seksuele intimidatie</a> en getagged <a href="https://sportzaken.pro/tag/edith-schippers/" rel="tag">Edith Schippers</a>,<a href="https://sportzaken.pro/tag/marjan-olfers/" rel="tag">Marjan Olfers</a>,<a href="https://sportzaken.pro/tag/misbruik/" rel="tag">misbruik</a>,<a href="https://sportzaken.pro/tag/nocnsf/" rel="tag">NOC*NSF</a>,<a href="https://sportzaken.pro/tag/onderzoek/" rel="tag">onderzoek</a>,<a href="https://sportzaken.pro/tag/praten/" rel="tag">praten</a>,<a href="https://sportzaken.pro/tag/vertrouwenspunt/" rel="tag">vertrouwenspunt</a>,<a href="https://sportzaken.pro/tag/vertrouwenspunt-sport/" rel="tag">Vertrouwenspunt Sport</a>,<a href="https://sportzaken.pro/tag/vog/" rel="tag">VOG</a>,<a href="https://sportzaken.pro/tag/zwarte-lijst/" rel="tag">zwarte lijst</a> door <a href="https://sportzaken.pro/author/sportzadmin/">sportzadmin </a>. Bookmark de <a href="https://sportzaken.pro/nocnsf/onderzoek-misbruik-sportwereld/" title="Permalink om Onderzoek naar seksueel misbruik in sportwereld" rel="bookmark"> permalink </a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-87146 -->

						<div id="comments">
	
	
			<p class="nocomments">Reacties zijn gesloten.</p>
	
	
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->
	<div id="secondary">
		<div class="marge">
		<aside id="bdg_thumb_widget-2" class="widget widget_bdg_thumb_widget"><h3 class="widget-title">Partners</h3><a id="1141" target="_blank" onclick="bdg_tracker(this);" href="http://www.simol.nl"><img width="470" height="235" src="https://sportzaken.pro/wp-content/uploads/2013/04/Nieuw-gifje-Simol-clubhuis-exploitatie.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Simol faciliteert sportverenigingen op het gebied van hun clubhuis-exploitatie." /></a><a id="1591" target="_blank" onclick="bdg_tracker(this);" href="https://juridischsportloket.nl/contractendatabase"><img width="400" height="200" src="https://sportzaken.pro/wp-content/uploads/2016/03/Actuele-contractendatabase-van-Vissers-advocatuur-2.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Actuele contractendatabase van Vissers advocatuur" srcset="https://sportzaken.pro/wp-content/uploads/2016/03/Actuele-contractendatabase-van-Vissers-advocatuur-2.png 400w, https://sportzaken.pro/wp-content/uploads/2016/03/Actuele-contractendatabase-van-Vissers-advocatuur-2-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2016/03/Actuele-contractendatabase-van-Vissers-advocatuur-2-250x125.png 250w" sizes="(max-width: 400px) 100vw, 400px" /></a><a id="210" target="_blank" onclick="bdg_tracker(this);" href="http://www.nuon.nl"><img width="318" height="159" src="https://sportzaken.pro/wp-content/uploads/2012/06/NUON.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="NUON" srcset="https://sportzaken.pro/wp-content/uploads/2012/06/NUON.png 318w, https://sportzaken.pro/wp-content/uploads/2012/06/NUON-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2012/06/NUON-250x125.png 250w" sizes="(max-width: 318px) 100vw, 318px" /></a><a id="919" target="_blank" onclick="bdg_tracker(this);" href="http://www.jeugdsportfonds.nl"><img width="327" height="163" src="https://sportzaken.pro/wp-content/uploads/2012/12/Jeugdsportfonds-animated-gifje.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Jeugdsportfonds animated gifje" /></a><a id="1621" target="_blank" onclick="bdg_tracker(this);" href="http://www.sportaccountant.nl"><img width="410" height="205" src="https://sportzaken.pro/wp-content/uploads/2016/08/Sportaccountant-in-Amstelveen-Stolwijk-Accountants-III.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Door sportverenigingen structureel bij het proces te betrekken is het de gemeente Neder-Betuwe gelukt te bezuinigen en de maatschappelijke en financiële positie van de clubs tegelijkertijd te versterken." srcset="https://sportzaken.pro/wp-content/uploads/2016/08/Sportaccountant-in-Amstelveen-Stolwijk-Accountants-III.png 410w, https://sportzaken.pro/wp-content/uploads/2016/08/Sportaccountant-in-Amstelveen-Stolwijk-Accountants-III-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2016/08/Sportaccountant-in-Amstelveen-Stolwijk-Accountants-III-250x125.png 250w" sizes="(max-width: 410px) 100vw, 410px" /></a><a id="418" target="_blank" onclick="bdg_tracker(this);" href="http://www.pellikaan.com"><img width="200" height="100" src="https://sportzaken.pro/wp-content/uploads/2012/06/Pellikaan-gif-animation.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pellikaan Bouwbedrijf gaat met de bouw van de Chris van Leeuwenhal, een van de eerste &#039;full-electric&#039; sporthallen in Nederland realiseren." /></a><a id="1013" target="_blank" onclick="bdg_tracker(this);" href="http://www.das.nl"><img width="400" height="200" src="https://sportzaken.pro/wp-content/uploads/2013/01/DAS-Kennissessies.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Voor het hebben en gebruiken van een terras moet een sportvereniging doorgaans over een geldige terrasvergunning beschikken. DAS helpt hen daarbij." srcset="https://sportzaken.pro/wp-content/uploads/2013/01/DAS-Kennissessies.png 400w, https://sportzaken.pro/wp-content/uploads/2013/01/DAS-Kennissessies-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2013/01/DAS-Kennissessies-300x150.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></a><a id="938" target="_blank" onclick="bdg_tracker(this);" href="http://www.sportstroom.nl"><img width="200" height="100" src="https://sportzaken.pro/wp-content/uploads/2013/01/SportStroom-kent-alleen-maar-winnaars2.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="SportStroom kent alleen maar winnaars" /></a><a id="1135" target="_blank" onclick="bdg_tracker(this);" href="http://www.meerinkorteretijd.nl"><img width="149" height="75" src="https://sportzaken.pro/wp-content/uploads/2015/01/Meer-leden-in-kortere-tijd.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Meer leden in kortere tijd" /></a></aside>		</div>
	</div><!-- #secondary .widget-area -->

		<div class="spacer"></div>
	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

	</footer><!-- #colophon -->
</div><!-- #page -->

<div id='wptouch_desktop_switch'></div>
<script type='text/javascript'>var wptouchAjaxUrl = 'https://sportzaken.pro/wp-admin/admin-ajax.php'; wptouchAjaxNonce = '51701d9c99'; wptouchAjaxSwitchLocation = '/nocnsf/onderzoek-misbruik-sportwereld/';</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/wptouch-pro-3/include/js/desktop-switch.js'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/easy-fancybox/jquery.mousewheel.min.js?ver=3.1.12'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>

</body>
</html>