<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#" class="no-js no-svg">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
	
<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Fit for free compenseert kosten ledenpas alsnog - Sportzaken.pro</title>
<meta name="description" content="Fit for free gaat alsnog (oud-)klanten compenseren voor kosten die zij betaald hebben voor hun ledenpas nadat hun abonnement was opgezegd."/>
<link rel="canonical" href="https://sportzaken.pro/financieel-advies/fit-for-free-betaalt-terug/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fit for free compenseert kosten ledenpas alsnog - Sportzaken.pro" />
<meta property="og:description" content="Fit for free gaat alsnog (oud-)klanten compenseren voor kosten die zij betaald hebben voor hun ledenpas nadat hun abonnement was opgezegd." />
<meta property="og:url" content="https://sportzaken.pro/financieel-advies/fit-for-free-betaalt-terug/" />
<meta property="og:site_name" content="Sportzaken.pro" />
<meta property="article:publisher" content="https://www.facebook.com/sportzaken.pro/" />
<meta property="article:tag" content="compensatie" />
<meta property="article:tag" content="Consumentenbond" />
<meta property="article:tag" content="Fit for free" />
<meta property="article:tag" content="geld" />
<meta property="article:tag" content="incasso" />
<meta property="article:tag" content="kosten" />
<meta property="article:tag" content="ledenpas" />
<meta property="article:tag" content="terug" />
<meta property="article:section" content="Financieel advies" />
<meta property="article:published_time" content="2017-10-09T12:52:00+02:00" />
<meta property="article:modified_time" content="2017-10-09T12:59:42+02:00" />
<meta property="og:updated_time" content="2017-10-09T12:59:42+02:00" />
<meta property="og:image" content="https://sportzaken.pro/wp-content/uploads/2017/10/Consumentenbond.png" />
<meta property="og:image:secure_url" content="https://sportzaken.pro/wp-content/uploads/2017/10/Consumentenbond.png" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fit for free gaat alsnog (oud-)klanten compenseren voor kosten die zij betaald hebben voor hun ledenpas nadat hun abonnement was opgezegd." />
<meta name="twitter:title" content="Fit for free compenseert kosten ledenpas alsnog - Sportzaken.pro" />
<meta name="twitter:site" content="@Allesportzaken" />
<meta name="twitter:image" content="https://sportzaken.pro/wp-content/uploads/2017/10/Consumentenbond.png" />
<meta name="twitter:creator" content="@Allesportzaken" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/sportzaken.pro\/","name":"Sportzaken.pro","alternateName":"Dagelijkse bron van informatie voor verenigingsbestuurders, vrijwilligers en sportambtenaren","potentialAction":{"@type":"SearchAction","target":"https:\/\/sportzaken.pro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/sportzaken.pro\/financieel-advies\/fit-for-free-betaalt-terug\/","sameAs":["https:\/\/www.facebook.com\/sportzaken.pro\/","https:\/\/twitter.com\/Allesportzaken"],"@id":"#organization","name":"Sportzaken.pro","logo":"http:\/\/www.sportzaken.pro\/wp-content\/uploads\/2015\/07\/Sportzaken.pro-400-x-200.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sportzaken.pro &raquo; Fit for free compenseert kosten ledenpas alsnog Reactiesfeed" href="https://sportzaken.pro/financieel-advies/fit-for-free-betaalt-terug/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-31058251-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-31058251-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sportzaken.pro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='https://sportzaken.pro/wp-content/plugins/sociable/css/sociable.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://sportzaken.pro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='reset-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/bootstrap.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/bootstrap-theme.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='less-space-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/less-space.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%7CRoboto+Condensed%3A300&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='intoto-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='intoto-typo-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/typo.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='intoto-responsive-style-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/responsive.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='intoto-ie8-css'  href='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/css/ie8.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fancybox-css'  href='https://sportzaken.pro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/wptouch-pro-3/themes/sportzaken/jquery.flexslider-min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/wptouch-pro-3/themes/sportzaken/theme-script.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.8.2'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/bedrijvengids/js/googlemaps.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxCall = {"ajaxurl":"https:\/\/sportzaken.pro\/wp-admin\/admin-ajax.php","nonce":"01f34bc2d0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/bedrijvengids/ajax.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/sociable/js/sociable.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/sociable/js/vuible.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/sportzaken.pro","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.6'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://sportzaken.pro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sportzaken.pro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sportzaken.pro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://sportzaken.pro/?p=100732' />
<link rel="alternate" type="application/json+oembed" href="https://sportzaken.pro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsportzaken.pro%2Ffinancieel-advies%2Ffit-for-free-betaalt-terug%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sportzaken.pro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsportzaken.pro%2Ffinancieel-advies%2Ffit-for-free-betaalt-terug%2F&#038;format=xml" />
<script type='text/javascript'>var base_url_sociable = 'https://sportzaken.pro/wp-content/plugins/sociable/'</script><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".gif"]:not(.nolightbox,li.nolightbox>a), area[href*=".gif"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*="mp4"]:not(.nolightbox,li.nolightbox>a), area[href*="mp4"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
</head>
<body class="post-template-default single single-post postid-100732 single-format-standard">

<div class="page container">
	<div id="header" class="row">
		<div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 logo text-center">
			<a href="https://sportzaken.pro"><img src="https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/images/logo_geel.png"></a>
		</div>
		<div class="col-xs-12 col-sm-9 col-md-9 col-lg-10">
			<div class="banner top-banner">
				<a href="https://sportzaken.pro/linkout/94753" target="_blank"><img width="728" height="90" src='https://sportzaken.pro/wp-content/uploads/2017/06/Leaderboard-van-DAS-Amsterdam-728-x-90.gif' alt='' title='Leaderboard van DAS Amsterdam 728 x 90' /></a><br style="clear: both; display: block; float: none;"/>			</div>
		</div>
	</div>

	<div id="menu" class="row xs-pb-10 sm-pb-0">
		<div class="col-xs-6 text-left visible-xs">
			<a href="#" class="toggle-menu"><span class="fa fa-bars"></span></a>
		</div>
		<div class="social col-xs-6 hidden-sm col-md-3 col-lg-2 text-center">
			<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsportzaken.pro%2Fwat-wij-doen%2F&t=Wat%20wij%20doen" target="_blank"><span class="fa fa-facebook-square"></span></a>
			<a href="http://twitter.com/intent/tweet?text=Wat%20wij%20doen%20-%20https%3A%2F%2Fsportzaken.pro%2Fwat-wij-doen%2F%20%20%20*blogplay.com*" target="_blank"><span class="fa fa-twitter-square"></span></a>
		</div>
		<div class="col-xs-12 col-sm-9 col-md-7 col-lg-8">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-6108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6108"><a href="/">Home</a></li>
<li id="menu-item-94693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94693"><a href="#">Categorieën</a></li>
<li id="menu-item-94692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94692"><a href="/bedrijvengids/tag/">Adressengids</a></li>
<li id="menu-item-3964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3964"><a href="https://sportzaken.pro/wat-wij-doen/">Wat wij doen</a></li>
<li id="menu-item-3966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3966"><a href="https://sportzaken.pro/contactgegevens/">Contactgegevens</a></li>
</ul></div>		</div>
		<div class="col-xs-12 col-sm-3 col-md-2 col-lg-2">
			<form id="zoekform" action="https://sportzaken.pro" method="get">
				<input type="text" name="s" class="form-control input-sm" placeholder="Zoeken" />
			</form>
		</div>
	</div>

	<div id="content" class="row">

		<div class="hidden-xs hidden-sm col-md-2 col-lg-2">
			<section id="bdg_thumb_widget-3" class="widget widget_bdg_thumb_widget"><h4 class="widget-title">Partners</h4><a id="1249" target="_blank" onclick="bdg_tracker(this);" href="http://www.biercontract.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2013/11/Biercontract.nl_2.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2013/11/Biercontract.nl_2.png 250w, https://sportzaken.pro/wp-content/uploads/2013/11/Biercontract.nl_2-150x75.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1657" target="_blank" onclick="bdg_tracker(this);" href="http://www.hartstichting.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300.png 600w, https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300-500x250.png 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="919" target="_blank" onclick="bdg_tracker(this);" href="http://www.jeugdsportfonds.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2012/12/Jeugdsportfonds-groot-150x75.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2012/12/Jeugdsportfonds-groot-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2012/12/Jeugdsportfonds-groot-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2012/12/Jeugdsportfonds-groot-768x384.png 768w, https://sportzaken.pro/wp-content/uploads/2012/12/Jeugdsportfonds-groot-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2012/12/Jeugdsportfonds-groot.png 1000w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1663" target="_blank" onclick="bdg_tracker(this);" href="http://www.solarpartners.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2017/01/SolarPartners-in-Bussum-150x75.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2017/01/SolarPartners-in-Bussum-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2017/01/SolarPartners-in-Bussum-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2017/01/SolarPartners-in-Bussum.png 350w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1013" target="_blank" onclick="bdg_tracker(this);" href="http://www.das.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-150x75.png" class="attachment-partner size-partner wp-post-image" alt="De gemeente Zeewolde als oneerlijke concurrent en jachthaven exploitant" srcset="https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-768x384.png 768w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering.png 1024w" sizes="(max-width: 150px) 100vw, 150px" /></a></section>		</div>
		<div class="hidden-xs col-sm-3 col-sm-push-9 col-md-2 col-md-push-8 xs-pt-15">
			<div class="side-banner">
				<a href="https://sportzaken.pro/linkout/96295"><img width="160" height="600" src='https://sportzaken.pro/wp-content/uploads/2017/07/Xafax.png' alt='' title='Xafax' /></a>			</div>
		</div>
		<div class="col-xs-12 col-sm-9 col-sm-pull-3 col-md-8 col-md-pull-2">
<div class="breadcrumbs">
	<div class="col-xs-12">
		
<p id="breadcrumbs"><a href="https://sportzaken.pro">Aankomstpagina</a> &raquo; <a href="https://sportzaken.pro/belangrijkste-adressen/sportzaken-pro/">Sportzaken.pro</a> &raquo; <a href="https://sportzaken.pro/category/financieel-advies/">Financieel advies</a> &raquo; <strong>Fit for free compenseert kosten ledenpas alsnog</strong></p>
	</div>
</div>


	
		<article id="post-100732" class="post-100732 post type-post status-publish format-standard has-post-thumbnail hentry category-financieel-advies tag-compensatie tag-consumentenbond tag-fit-for-free tag-geld tag-incasso tag-kosten tag-ledenpas tag-terug">
			<header class="entry-header row">
				<div class="col-xs-12 col-sm-3 entry-meta small">
					<span class="fa fa-calendar-check-o xs-pr-10"></span>9 oktober 2017				</div>
				<h2 class="entry-title col-xs-12 col-sm-9">
					Fit for free compenseert kosten ledenpas alsnog				</h2>
			</header>
			<div class="entry-content row">
				<div class="col-xs-12">
											<img width="250" height="125" src="https://sportzaken.pro/wp-content/uploads/2017/10/Consumentenbond-250x125.png" class="pull-left img-responsive xs-mr-15 wp-post-image" alt="Fit For Free betaalt onterecht in rekening gebrachte kosten voor de ledenpas alsnog aan (oud)-klanten terug" srcset="https://sportzaken.pro/wp-content/uploads/2017/10/Consumentenbond-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2017/10/Consumentenbond-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2017/10/Consumentenbond-768x384.png 768w, https://sportzaken.pro/wp-content/uploads/2017/10/Consumentenbond-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2017/10/Consumentenbond.png 850w" sizes="(max-width: 250px) 100vw, 250px" />										
					<p>Fitnessketen Fit for free gaat alsnog (oud-)klanten compenseren voor kosten die zij betaald hebben voor hun ledenpas nadat zij hun abonnement al hadden opgezegd.<span id="more-100732"></span></p>
<p>&nbsp;</p>
<h2><span style="color: #3366ff;">De Consumentenbond kreeg de afgelopen jaren veel klachten over problemen met het opzeggen van abonnementen bij het bedrijf.</span></h2>
<h2>Schoon schip</h2>
<p>Consumenten die hun abonnement opzegden maar de toegangspas niet inleverden, bleven automatisch verbonden aan een kortingsprogramma. Hiervoor bleef Fit For Free iedere maand 2,95 euro per klant incasseren.</p>
<p>Die clausule bleek onduidelijk. Het bedrijf wil nu schoon schip maken met zaken die in het verleden mis zijn gegaan. Na overleg met de <a href="https://www.consumentenbond.nl/" target="_blank" rel="noopener">Consumentenbond</a> zal de fitnessketen zich ook aansluiten bij de Stichting Geschillencommissie.</p>
<h2>Terugbetaling kosten</h2>
<p>Fit For Free gaat aan alle (oud)klanten die hierover een melding deden bij de Consumentenbond, de betreffende bedragen terug betalen, inclusief de incassokosten. Consumenten krijgen hierover via e-mail een bericht van Fit For Free.</p>
<p>Consumenten die niet hebben geklaagd bij de Consumentenbond over de kosten van de pas, maar die menen wel voor de regeling in aanmerking te komen, kunnen zich rechtstreeks melden bij Fit For Free en eveneens aanspraak maken op terugbetaling.</p>
<h2>Consumentenbond tevreden</h2>
<p>De keten heeft haar structuur van haar abonnement inmiddels al aangepast en berekent geen kosten meer voor de pas. Ook zal Fit For Free zich gaan aansluiten bij de Stichting Geschillen Commissie.</p>
<p>Bij deze commissie kunnen consumenten goedkoop en laagdrempelige hun geschillen voorleggen. De Consumentenbond is tevreden over de oplossing die met het bedrijf is bereikt.</p>
<p><a class="twitter-follow-button" href="https://twitter.com/Allesportzaken" data-show-count="true">Follow @Allesportzaken</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
<div class="bron_wrapper small"><div class="row"><div class="bron_prefix col-xs-3">Links</div><div class="col-xs-9"><a class="bron_link" href="https://sportzaken.pro/belangrijkste-adressen/sportzaken-pro/"><span>Sportzaken.pro</span></a></div></div><div class="row"><div class="bron_prefix col-xs-3">Bron</div><div class="col-xs-9"><a class="bron_link" target="_blank" href="http://www.sportzaken.pro/"><span>Algemeen nieuws- of persbericht</span></a></div></div><div class="spacer"></div></div><!-- Start Sociable --><div class="sociable"><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Fit%20for%20free%20compenseert%20kosten%20ledenpas%20alsnog%20-%20https%3A%2F%2Fsportzaken.pro%2Ffinancieel-advies%2Ffit-for-free-betaalt-terug%2F%20  *blogplay.com*"></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsportzaken.pro%2Ffinancieel-advies%2Ffit-for-free-betaalt-terug%2F&amp;t=Fit%20for%20free%20compenseert%20kosten%20ledenpas%20alsnog"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsportzaken.pro%2Ffinancieel-advies%2Ffit-for-free-betaalt-terug%2F&amp;title=Fit%20for%20free%20compenseert%20kosten%20ledenpas%20alsnog&amp;source=Sportzaken.pro+Dagelijks+nieuws+voor+verenigingsbestuurders%2C+clubvrijwilligers+en+sportambtenaren&amp;summary=Fitnessketen%20Fit%20for%20free%20gaat%20alsnog%20%28oud-%29klanten%20compenseren%20voor%20kosten%20die%20zij%20betaald%20hebben%20voor%20hun%20ledenpas%20nadat%20zij%20hun%20abonnement%20al%20hadden%20opgezegd.%0D%0A%0D%0A%26nbsp%3B%0D%0ADe%20Consumentenbond%20kreeg%20de%20afgelopen%20jaren%20veel%20klachten%20over%20problemen%20met%20"></a></li><li><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Fit%20for%20free%20compenseert%20kosten%20ledenpas%20alsnog&body=https%3A%2F%2Fsportzaken.pro%2Ffinancieel-advies%2Ffit-for-free-betaalt-terug%2F&ui=2&tf=1&shva=1"></a></li><li><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fsportzaken.pro%2Ffinancieel-advies%2Ffit-for-free-betaalt-terug%2F&amp;title=Fit%20for%20free%20compenseert%20kosten%20ledenpas%20alsnog&amp;annotation=Fitnessketen%20Fit%20for%20free%20gaat%20alsnog%20%28oud-%29klanten%20compenseren%20voor%20kosten%20die%20zij%20betaald%20hebben%20voor%20hun%20ledenpas%20nadat%20zij%20hun%20abonnement%20al%20hadden%20opgezegd.%0D%0A%0D%0A%26nbsp%3B%0D%0ADe%20Consumentenbond%20kreeg%20de%20afgelopen%20jaren%20veel%20klachten%20over%20problemen%20met%20"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-100732')" id="sociable-post-100732" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=https%3A%2F%2Fsportzaken.pro%2Ffinancieel-advies%2Ffit-for-free-betaalt-terug%2F&amp;t=Fit%20for%20free%20compenseert%20kosten%20ledenpas%20alsnog"></a></li><li style="heigth:32px;width:32px"><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=https%3A%2F%2Fsportzaken.pro%2Ffinancieel-advies%2Ffit-for-free-betaalt-terug%2F&amp;title=Fit%20for%20free%20compenseert%20kosten%20ledenpas%20alsnog&amp;notes=Fitnessketen%20Fit%20for%20free%20gaat%20alsnog%20%28oud-%29klanten%20compenseren%20voor%20kosten%20die%20zij%20betaald%20hebben%20voor%20hun%20ledenpas%20nadat%20zij%20hun%20abonnement%20al%20hadden%20opgezegd.%0D%0A%0D%0A%26nbsp%3B%0D%0ADe%20Consumentenbond%20kreeg%20de%20afgelopen%20jaren%20veel%20klachten%20over%20problemen%20met%20"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fsportzaken.pro%2Ffinancieel-advies%2Ffit-for-free-betaalt-terug%2F&amp;title=Fit%20for%20free%20compenseert%20kosten%20ledenpas%20alsnog&amp;bodytext=Fitnessketen%20Fit%20for%20free%20gaat%20alsnog%20%28oud-%29klanten%20compenseren%20voor%20kosten%20die%20zij%20betaald%20hebben%20voor%20hun%20ledenpas%20nadat%20zij%20hun%20abonnement%20al%20hadden%20opgezegd.%0D%0A%0D%0A%26nbsp%3B%0D%0ADe%20Consumentenbond%20kreeg%20de%20afgelopen%20jaren%20veel%20klachten%20over%20problemen%20met%20"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fsportzaken.pro%2Ffinancieel-advies%2Ffit-for-free-betaalt-terug%2F&amp;title=Fit%20for%20free%20compenseert%20kosten%20ledenpas%20alsnog"></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fsportzaken.pro%2Ffinancieel-advies%2Ffit-for-free-betaalt-terug%2F&title=Fit%20for%20free%20compenseert%20kosten%20ledenpas%20alsnog"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=https%3A%2F%2Fsportzaken.pro%2Ffinancieel-advies%2Ffit-for-free-betaalt-terug%2F&amp;t=Fit%20for%20free%20compenseert%20kosten%20ledenpas%20alsnog"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Fit%20for%20free%20compenseert%20kosten%20ledenpas%20alsnog&amp;URL=https%3A%2F%2Fsportzaken.pro%2Ffinancieel-advies%2Ffit-for-free-betaalt-terug%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=Fitnessketen%20Fit%20for%20free%20gaat%20alsnog%20%28oud-%29klanten%20compenseren%20voor%20kosten%20die%20zij%20betaald%20hebben%20voor%20hun%20ledenpas%20nadat%20zij%20hun%20abonnement%20al%20hadden%20opgezegd.%0D%0A%0D%0A%26nbsp%3B%0D%0ADe%20Consumentenbond%20kreeg%20de%20afgelopen%20jaren%20veel%20klachten%20over%20problemen%20met%20"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=https%3A%2F%2Fsportzaken.pro%2Ffinancieel-advies%2Ffit-for-free-betaalt-terug%2F&amp;Title=Fit%20for%20free%20compenseert%20kosten%20ledenpas%20alsnog"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=https%3A%2F%2Fsportzaken.pro%2Ffinancieel-advies%2Ffit-for-free-betaalt-terug%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=https%3A%2F%2Fsportzaken.pro%2Ffinancieel-advies%2Ffit-for-free-betaalt-terug%2F&amp;title=Fit%20for%20free%20compenseert%20kosten%20ledenpas%20alsnog&amp;selection=Fitnessketen%20Fit%20for%20free%20gaat%20alsnog%20%28oud-%29klanten%20compenseren%20voor%20kosten%20die%20zij%20betaald%20hebben%20voor%20hun%20ledenpas%20nadat%20zij%20hun%20abonnement%20al%20hadden%20opgezegd.%0D%0A%0D%0A%26nbsp%3B%0D%0ADe%20Consumentenbond%20kreeg%20de%20afgelopen%20jaren%20veel%20klachten%20over%20problemen%20met%20"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=https%3A%2F%2Fsportzaken.pro%2Ffinancieel-advies%2Ffit-for-free-betaalt-terug%2F&amp;t=Fit%20for%20free%20compenseert%20kosten%20ledenpas%20alsnog&amp;s=Fitnessketen%20Fit%20for%20free%20gaat%20alsnog%20%28oud-%29klanten%20compenseren%20voor%20kosten%20die%20zij%20betaald%20hebben%20voor%20hun%20ledenpas%20nadat%20zij%20hun%20abonnement%20al%20hadden%20opgezegd.%0D%0A%0D%0A%26nbsp%3B%0D%0ADe%20Consumentenbond%20kreeg%20de%20afgelopen%20jaren%20veel%20klachten%20over%20problemen%20met%20"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=https%3A%2F%2Fsportzaken.pro%2Ffinancieel-advies%2Ffit-for-free-betaalt-terug%2F&amp;title=Fit%20for%20free%20compenseert%20kosten%20ledenpas%20alsnog&amp;srcURL=https%3A%2F%2Fsportzaken.pro%2Ffinancieel-advies%2Ffit-for-free-betaalt-terug%2F&amp;srcTitle=Sportzaken.pro+Dagelijks+nieuws+voor+verenigingsbestuurders%2C+clubvrijwilligers+en+sportambtenaren"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-100732')"><img  src="https://sportzaken.pro/wp-content/plugins/sociable/images/option1/32/more.png" title="Google Bookmarks" alt="Google Bookmarks" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-100732',true)" class="close">

		  <img onclick="hide_sociable('post-100732',true)" title="close" src="https://sportzaken.pro/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'></ul></div><!-- End Sociable -->				</div>
			</div>
		</article>

		<div class="banner adsense"></div>
		</div>
		</div>
		<div class="bar row">
			<div class="col-md-10 col-md-offset-2">
				<form action="#" method="post" class="form">
					<div class="row">
						<div class="form-group col-xs-12 col-sm-6">
							Op de hoogte blijven? Meld je hier aan voor de nieuwsbrief!
						</div>
						<div class="form-group col-xs-8 col-sm-4">
							<input type="email" name="email" class="form-control input-sm" />
						</div>
						<div class="form-group col-xs-4 col-sm-2">
							<input type="submit" class="btn btn-sm btn-primary">
						</div>
					</div>
				</form>
			</div>
		</div>
		<div class="row">
		<div class="col-md-8 col-md-offset-2">

			
	<div class="recommended">
		<h2>Aanbevolen artikelen</h2>
					<article id="post-100838">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Sportclubs in Maarssen vrezen kosten Zuilense Vecht						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Een aantal leden van vv Maarssen, DWSM, OVVO en Luck Raeck hebben de vergadering van de commissie RO van de gemeente <a href="https://www.stichtsevecht.nl/" target="_blank" rel="noopener">Stichtse Vecht</a> bezocht. De clubs vrezen dat zij een groot financieel offer moeten brengen voor sportpark Zuilense Vecht.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/overheid/gemeenten/kosten-zuilense-vecht/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-100828">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Hoogezand-Sappemeer schiet sportclubs te hulp						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Het college van <a href="https://www.hoogezand-sappemeer.nl/bestuur-en-organisatie/publicatie/college-van-b-w" target="_blank" rel="noopener">BenW van Hoogezand-Sappemeer</a> stelt sportclubs in totaal 10.000 euro beschikbaar voor verduurzaming. De gemeente wil de clubs helpen bij het realiseren van lagere energielasten.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/overheid/gemeenten/hoogezand-sappemeer-helpt-sportclubs/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-100809">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Sportuitgaven gemeenten van 2014 op 2015 afgenomen						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>De (netto) sportuitgaven van gemeenten zijn tussen 2014 en 2015 met 1% afgenomen tot 1,21 miljard euro. Het is voor het eerst dat zo&#8217;n afname is vastgesteld. Dit concludeert het Mulier Instituut op basis van <a href="https://sportzaken.pro/wp-content/uploads/2017/10/analyses-op-jaarrekeningen-en-begrotingen.pdf">analyses op jaarrekeningen en begrotingen</a> van gemeenten.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/onderzoek/sportuitgaven-gemeenten-2014-2015/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-100788">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Meer kans op mentale klachten na hersenschudding						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Oud-voetballers die tijdens hun carrière vaker een hersenschudding opliepen, hebben meer kans op mentale klachten. Zij kunnen o.m. last krijgen van angst- en/of slaapstoornissen of depressies.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/gezondheidsadvies/hersenletsel/mentale-klachten-na-hersenletsel/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-100770">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Philips introduceert sport echo-apparaat Lumify						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Philips heeft op De Herdgang van PSV, een nieuw echo-apparaat gepresenteerd. Het gaat om de &#8216;<a href="https://www.philips.nl/healthcare/sites/lumify" target="_blank" rel="noopener">Lumify</a>&#8216; waarmee, als dat nodig mocht zijn, op het veld al een echo van een geblesseerde speler kan worden gemaakt.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/technologische-hulpsystemen/philips-introduceert-de-lumify/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
					<article id="post-100755">
				<header class="entry-header row">
					<h3 class="entry-title col-xs-12">
						<a href="">
							Bewegend leren helpt kinderen beter te presteren						</a>
					</h3>
				</header>
				<div class="entry-content row">
					<div class="col-xs-12">
						<p>Op 4 oktober beleefden 300 leerkrachten uit het primair- en voortgezet onderwijs, een inspirerende middag in het Aalsmeerse Crown Theater. De deelnemers werden bijgepraat over verbetering van de leerprestaties door middel van bewegend leren.<!--more--></p>						<p class="text-right"><a href="https://sportzaken.pro/gezondheidsadvies/gedragsadvies/bewegend-leren-en-beter-presteren/" class="more-link">Lees meer</a></p>
					</div>
				</div>
			</article>
			</div>


			<div class="banner adsense"></div>

	

		</div>

		<div class="col-xs-12 visible-xs">
			<section id="bdg_thumb_widget-3" class="widget widget_bdg_thumb_widget"><h4 class="widget-title">Partners</h4><a id="1249" target="_blank" onclick="bdg_tracker(this);" href="http://www.biercontract.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2013/11/Biercontract.nl_2.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2013/11/Biercontract.nl_2.png 250w, https://sportzaken.pro/wp-content/uploads/2013/11/Biercontract.nl_2-150x75.png 150w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1657" target="_blank" onclick="bdg_tracker(this);" href="http://www.hartstichting.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300.png 600w, https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2017/01/Hartstichting-600-x-300-500x250.png 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="919" target="_blank" onclick="bdg_tracker(this);" href="http://www.jeugdsportfonds.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2012/12/Jeugdsportfonds-groot-150x75.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2012/12/Jeugdsportfonds-groot-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2012/12/Jeugdsportfonds-groot-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2012/12/Jeugdsportfonds-groot-768x384.png 768w, https://sportzaken.pro/wp-content/uploads/2012/12/Jeugdsportfonds-groot-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2012/12/Jeugdsportfonds-groot.png 1000w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1663" target="_blank" onclick="bdg_tracker(this);" href="http://www.solarpartners.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2017/01/SolarPartners-in-Bussum-150x75.png" class="attachment-partner size-partner wp-post-image" alt="" srcset="https://sportzaken.pro/wp-content/uploads/2017/01/SolarPartners-in-Bussum-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2017/01/SolarPartners-in-Bussum-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2017/01/SolarPartners-in-Bussum.png 350w" sizes="(max-width: 150px) 100vw, 150px" /></a><a id="1013" target="_blank" onclick="bdg_tracker(this);" href="http://www.das.nl"><img width="150" height="75" src="https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-150x75.png" class="attachment-partner size-partner wp-post-image" alt="De gemeente Zeewolde als oneerlijke concurrent en jachthaven exploitant" srcset="https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-150x75.png 150w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-250x125.png 250w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-768x384.png 768w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering-500x250.png 500w, https://sportzaken.pro/wp-content/uploads/2017/08/DAS-Rechtsbijstandverzekering.png 1024w" sizes="(max-width: 150px) 100vw, 150px" /></a></section>		</div>

	</div>
	<div id="footer" class="row">
		<div class="col-xs-12">
			<div class="row">
				<div class="col-xs-12 col-md-10 col-md-offset-2 bloginfo">
					<h4>Sportzaken.pro</h4>
					<p class="description">Dagelijks nieuws voor verenigingsbestuurders, clubvrijwilligers en sportambtenaren</p>
				</div>
			</div>
			<div class="row">
				<div class="col-xs-12 col-sm-4 col-md-2">
					<p class="small text-center">Ontwikkeld door<br/><a href="https://intoto.nl" target="_blank"><img src="https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/images/logo_intoto.png" alt="InToto"></a></p>
				</div>
				<div class="col-xs-12 col-sm-8 col-md-8 text-center small">
					<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-94688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94688"><a href="https://sportzaken.pro/disclaimer/">Disclaimer</a></li>
<li id="menu-item-94689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94689"><a href="https://sportzaken.pro/privacybeleid/">Privacybeleid</a></li>
<li id="menu-item-94690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94690"><a href="https://sportzaken.pro/copyright/">Copyright</a></li>
<li id="menu-item-94691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94691"><a href="https://sportzaken.pro/contactgegevens/">Contact</a></li>
</ul></div>				</div>
				<div class="col-xs-12 col-sm-8 col-md-2 social text-center">
					<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fsportzaken.pro%2Fwat-wij-doen%2F&t=Wat%20wij%20doen" target="_blank"><span class="fa fa-facebook-square"></span></a>
					<a href="http://twitter.com/intent/tweet?text=Wat%20wij%20doen%20-%20https%3A%2F%2Fsportzaken.pro%2Fwat-wij-doen%2F%20%20%20*blogplay.com*" target="_blank"><span class="fa fa-twitter-square"></span></a>
				</div>
			</div>
		</div>
	</div>

</div>
<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><div id='wptouch_desktop_switch'></div>
<script type='text/javascript'>var wptouchAjaxUrl = 'https://sportzaken.pro/wp-admin/admin-ajax.php'; wptouchAjaxNonce = '300cc06bc2'; wptouchAjaxSwitchLocation = '/financieel-advies/fit-for-free-betaalt-terug/';</script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/wptouch-pro-3/include/js/desktop-switch.js'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/js/device.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/js/jquery.scrollTo.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/themes/sportzaken2017/assets/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://sportzaken.pro/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<script>var advads_tracking_ads = [];</script>
</body>
</html>